Sony KP 41S5 , bitte helfen !

+A -A
Autor
Beitrag
r0ffel12
Neuling
#1 erstellt: 25. Jan 2008, 04:27
Hi,

da mir keiner auf meine anderen Themen antwortete, versuche ich es jetzt einfach nochmal.


Ich habe einen KP 41S5, wenn ich diesen einschalte hört man das hochspannungs "bitezeln" von "hochfahren" des TV´s nach paar sekunden kommt auch schon der Ton, nur kein bild ?! und gleich darauf hin schaltet er aus
Der Vorgang dauert so 10 sekunden bis er wider aus ist.


Nach was hört sich der fehler an ?

Bitte bitte viele antworten
Suche:
Das könnte Dich auch interessieren:
Sony VPL-EX1 Problem bite helfen ?
*Hopemen* am 19.05.2010  –  Letzte Antwort am 19.05.2010  –  3 Beiträge
sony vpl hw15 oder panasonic pt ae3000?
nguyen78 am 09.03.2010  –  Letzte Antwort am 13.03.2010  –  10 Beiträge
beamer-einstellung! ich verzweifle! bitte helfen!
frank2262 am 10.09.2006  –  Letzte Antwort am 11.09.2006  –  2 Beiträge
Sony VPH 1024QM Spiegelverkehrt
bounty007 am 18.06.2008  –  Letzte Antwort am 19.06.2008  –  3 Beiträge
Bitte um Kaufberatung
Empire2005 am 20.06.2010  –  Letzte Antwort am 27.06.2010  –  4 Beiträge
Sony VPL-HS20/Image Director2 Software
blackmamba am 15.07.2004  –  Letzte Antwort am 20.01.2005  –  8 Beiträge
Beamer sony vpl 55
Jürgen12 am 26.12.2014  –  Letzte Antwort am 27.12.2014  –  10 Beiträge
sony VPL-FH300L
tyler1109 am 04.10.2008  –  Letzte Antwort am 04.10.2008  –  4 Beiträge
Altem Sony VPL-CS4 auf die Sprünge helfen
mr_freeman am 06.12.2008  –  Letzte Antwort am 07.12.2008  –  4 Beiträge
Sony HW30 kalibrieren - München
andy01090 am 17.01.2013  –  Letzte Antwort am 19.01.2013  –  3 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.836 ( Heute: 30 )
  • Neuestes Mitgliedtimtowtdi
  • Gesamtzahl an Themen1.467.505
  • Gesamtzahl an Beiträgen19.905.583

Hersteller in diesem Thread Widget schließen