Motorpoti Onky Receiver

+A -A
Autor
Beitrag
Froggy
Schaut ab und zu mal vorbei
#1 erstellt: 03. Aug 2003, 10:18
Hallo, habe in meinem Onkyo Receiver ein ALPS-Motorpoti, bei dem der linke Kanal nur noch bei sehr hohen Lautstärken funktioniert. (Bild siehe www.arweiler.onlinehome.de/poti.jpg)
Weiss jemand, ob man das Poti alleine (ohne Motor) tauschen kann? Gibt es da überhaupt noch passende Teile (auf alps.de kann ich nichts finden). Auf dem Poti stehen folgende Bezeichnungen: 006A.100KBX2 und 115P, Motor(?): DB 331311
Kann man da auch was "kompatibles", gerne auch ohne Motor, einbauen? Mehr als 70-80 EUR möchte ich auch eigentlich nicht investieren. Merci. Olaf


[Beitrag von Froggy am 03. Aug 2003, 10:22 bearbeitet]
j.m.
Neuling
#2 erstellt: 06. Jan 2005, 09:39
Hallo,

ich habe das gleiche Problem beim A-9711. Habe aber herausgefunden, das es bei mir nicht am APLS-Lautstärkepoti liegt, sondern an der Source Umschaltung. Leider ist die auch Motorgesteuert und man kommt nicht wirklich richtig an den Umschalter ran um Ihn zu reinigen.

Ersatzteil Vorschläge wäre ich auch ziemlich dankbar !

Gruß
Jürgen
Spitzenmann
Schaut ab und zu mal vorbei
#3 erstellt: 13. Jan 2005, 11:04


Das könnte auch am Lautsprecher-Relais liegen. Ich würde dieses auf jeden Fall mal auslöten und dann den Durchgangswiderstand bei geschlossenen Kontakten messen und dann ggf. Relais öffnen und ordentlich Kontaktspray rein.
Wenn's wirklich das Poti ist, dann kan auch eine Portion Kontaktspray wahre Wunder wirken. Einfach von außen ansprühen, das Zeug kriecht schon von selber rein.

Viel Erfolg!
Suche:
Das könnte Dich auch interessieren:
MOTORPOTI ZU GROB GERASTERT
MOKEL am 14.09.2008  –  Letzte Antwort am 19.09.2008  –  6 Beiträge
Motorpoti hat Spiel - normal ?
Reflekta am 27.02.2010  –  Letzte Antwort am 28.02.2010  –  3 Beiträge
ONKYO LS Poti wechseln?
Voodoo am 10.10.2006  –  Letzte Antwort am 11.10.2006  –  4 Beiträge
Lautstärke Motorpoti !
Symphonicline29 am 04.04.2009  –  Letzte Antwort am 10.04.2009  –  14 Beiträge
Denon DRA-935R Poti
flüwatüt am 01.12.2004  –  Letzte Antwort am 01.12.2004  –  2 Beiträge
Poti für Luxman
nar am 21.04.2005  –  Letzte Antwort am 22.04.2005  –  3 Beiträge
rotel ra 06 poti?
I.M.T. am 13.04.2008  –  Letzte Antwort am 16.04.2008  –  6 Beiträge
Neues Poti ?
sm.ts am 05.03.2008  –  Letzte Antwort am 06.03.2008  –  6 Beiträge
poti probleme
akimbo am 15.02.2007  –  Letzte Antwort am 18.02.2007  –  7 Beiträge
Klangeinfluss von Poti´s
Klangfreak am 22.05.2015  –  Letzte Antwort am 24.05.2015  –  11 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder872.596 ( Heute: 33 )
  • Neuestes MitgliedMaverick38
  • Gesamtzahl an Themen1.454.588
  • Gesamtzahl an Beiträgen19.676.352

Hersteller in diesem Thread Widget schließen