*grml* Head-Fi.org - Registrierung .

+A -A
Autor
Beitrag
Sathim
Inventar
#1 erstellt: 02. Jul 2007, 13:51
Hallo zusammen,

wie ich mitbekommen habe sind viele KH-Junkies auch bei Head-Fi registriert und da ich mir einen neuen KHV
bauen will, der dort recht intensiv diskutiert wird, wollte ich mich dort auch mal anmelden.

Anmelden war auch kein Ding, aber ich bekomme keine Aktivierungsmail!
Hab 2 Accounts angelegt, jeweils mit vollkommen verschiedenen Mailadressen und auch Anbietern.
NIX.

Ich bekomme keine Mails von Head-Fi, nichtmal die Passwort-vergessen-Mail kommt an.
Konsequenz dessen ist, dass ich nicht posten darf - nur lesen, was mir nat. wenig nützt.

Ich bin mir schon bewusst, dass ich hier nicht richtig bin, aber anderswo im Forum wärs wohl noch falscher
Ich habe auch schon vor über ner Woche über die Contact Funktion an den Webmaster geschrieben - keine Reaktion.

Ist das Problem vielleicht irgendwie bekannt?
Ich komme mir ja richtig blöde vor, weil ichs nicht schaffe mich da zu registrieren ...

Gruß und Dank
Matthias
Nickchen66
Inventar
#2 erstellt: 02. Jul 2007, 17:07
Sachen gibt's. Und Du bist sicher, die Spamschutz-Funktionen Deines Providers und Deines Mailclients im Griff zu haben?
NoXter
Hat sich gelöscht
#3 erstellt: 02. Jul 2007, 17:13
Ich warte jetzt auch schon seit 2 Tagen auf mein Head-Fi Passwort welches ich vergessen habe.
Sathim
Inventar
#4 erstellt: 02. Jul 2007, 17:37
Ich habe an GMX.DE und WEB.DE schicken lassen.

Bei beiden wird Spam zwar absortiert, aber nicht gelöscht.
Da NoXter auch schon so lange wartet (i.d.R. bekommt man ja das Passwort innerhalb von ner Minute) scheint da was im Argen zu sein ...
m00hk00h
Inventar
#5 erstellt: 02. Jul 2007, 18:43

Sathim schrieb:
Ich habe an GMX.DE und WEB.DE schicken lassen.


Das dachte ich mir, als du schriebst "2 verschiedene Anbieter".
Da muss ich dich enttäuschen, das ist ein und der selbe Anbieter, nämlich United Internet.
Was beim einen nicht ankommt kommt auch beim andern nicht an.

m00h
Sathim
Inventar
#6 erstellt: 02. Jul 2007, 18:46
Nun, das mag ja sein - aber trotzdem werden keine eingehenden Mails getilgt.
Der ganze Viagra Mist kommt ja auch an - zwar aussortiert, aber er kommt an.

Aber ich will auch nicht noch nen neuen Account registrieren ...
Oder noch ne Mailadresse einrichten.


[Beitrag von Sathim am 02. Jul 2007, 18:52 bearbeitet]
m00hk00h
Inventar
#7 erstellt: 02. Jul 2007, 18:55

Sathim schrieb:
Nun, das mag ja sein - aber trotzdem werden keine eingehenden Mails getilgt.
Der ganze Viagra Mist kommt ja auch an - zwar aussortiert, aber er kommt an.


Das ist nur der Rest, der nicht vom Vorfilter gezogen wurde.
Bekannter Spamadressen werden von vorn herein nicht mehr ins System gelassen.
Würde mich aber wundern, wenn head-fi auf der Liste steht.

Aber moment, ihr könntet Recht habe. Ich bin auch bei web.de und bekomme seit geraumer Zeit keine PM-Benachrichtigungen mehr...

Ich lass mir testweise mal mein PW zusenden, mal sehen.

m00h
m00hk00h
Inventar
#8 erstellt: 02. Jul 2007, 19:17
Tatsächlich, keine Mail.
Werd mal ne Anfrage auf Head-fi machen, ob die Mails überhaupt rausgehen.

m00h
Sathim
Inventar
#9 erstellt: 02. Jul 2007, 19:31
Danke m00h !
Ich hatte ja wie gesagt auch über die Kontaktfunktion versucht...

Aber du kannst ja vielleicht auch nem Mod ne PM schreiben oder so, kann ich ja alles nicht.
m00hk00h
Inventar
#10 erstellt: 02. Jul 2007, 19:31
Also, bei meiner singapureanischen Adresse kommt alles an, nur bei web.de und GMX nicht.

Ich versuch das dem Support mal irgendwie zu verklickern.

m00h


[Beitrag von m00hk00h am 02. Jul 2007, 19:47 bearbeitet]
Sathim
Inventar
#11 erstellt: 02. Jul 2007, 19:35
Huch ... ist ja'n Ding.

Ich hoffe du hast Erfolg
Nickchen66
Inventar
#12 erstellt: 02. Jul 2007, 19:37
Hoffentlich liegt das Problem nicht bei United Internet. Das da aus der Vorfilter-Blacklist rauszukriegen, könnte zäh werden.
m00hk00h
Inventar
#13 erstellt: 02. Jul 2007, 19:50

Nickchen66 schrieb:
Hoffentlich liegt das Problem nicht bei United Internet. Das da aus der Vorfilter-Blacklist rauszukriegen, könnte zäh werden.


Die Frage ist, wie es da überhaupt reingekommen ist.


1,86€/min der Support. Nein danke, einen wunden Popo vom Geldscheißen hab ich nicht.

Da nehm ich lieber ne andere meiner vielen eMailadressen und gut ist.

m00h


[Beitrag von m00hk00h am 02. Jul 2007, 19:52 bearbeitet]
Sathim
Inventar
#14 erstellt: 02. Jul 2007, 20:15
Die ham' ja ne Meise - für das Geld ruf ich da auch nicht an.
Werd mir mal ne Adresse bei Google besorgen, die sollen ja recht innovativ sein.

Aber vielen Dank für die Bemühungen.
NoXter
Hat sich gelöscht
#15 erstellt: 02. Jul 2007, 20:19
Ein reines KH-Forum erschien denen wohl auch zu absurd.

Das wäre ja mist. Zum Glück hatte ich eben einen Geistesblitz und mir ist mein Passwort wieder eingefallen.


[Beitrag von NoXter am 02. Jul 2007, 20:20 bearbeitet]
Sathim
Inventar
#16 erstellt: 02. Jul 2007, 20:41
So, hab jetzt mal fix bei google ne Adresse gebastelt und siehe da ...

Innerhalb von 2 Sekunden hab ich meine Registrierungsmail bekommen,
durch die Änderung der Emailadresse muss ich neu aktivieren und kann auch den Account behalten - schön.

Vielen Dank also nochmal

[EDIT]
Cool - hab grad meine 2te Medallie bekommen


[Beitrag von Sathim am 02. Jul 2007, 20:44 bearbeitet]
m00hk00h
Inventar
#17 erstellt: 02. Jul 2007, 20:50

Sathim schrieb:
[EDIT]
Cool - hab grad meine 2te Medallie bekommen :prost


Ich hab doch auch nur 2!

m00h
Sathim
Inventar
#18 erstellt: 02. Jul 2007, 21:28


Angeber. *grml*
cosmopragma
Inventar
#19 erstellt: 03. Jul 2007, 01:03
Das ist es also.....
Ich bekomme seit geraumer Zeit nur noch unregelmässig ohne erkennbares Muster notification mails von head-fi.
Die meiste Zeit läuft garnichts.
Ich hatte mich schon bei den mods beschwert, und denen war kein Problem bekannt.
Und meine Schwester macht mir Vorwürfe, weil ich seit Wochen auf eine ganze Reihe ihrer mails überhaupt nicht reagiert habe, bis sie mich dann angerufen hat.
Nie gelesen, die mails.
Ich denke United Internet hat sich was mich betrifft selbst versenkt.
Kann jemand einen guten zuverlässigen freemail-Provider empfehlen?
Nickchen66
Inventar
#20 erstellt: 03. Jul 2007, 07:45
Das dumme ist, daß Du beim Wechsel zu einem Provider mit weniger bissigem Spamschutz vermutlich wieder Deine täglichen 30 Penisverlängerungsmails bekämst.
m00hk00h
Inventar
#21 erstellt: 03. Jul 2007, 09:00

Nickchen66 schrieb:
Das dumme ist, daß Du beim Wechsel zu einem Provider mit weniger bissigem Spamschutz vermutlich wieder Deine täglichen 30 Penisverlängerungsmails bekämst.


Wenn's nur 30 wären...

Und die eMailadresse wechseln ist immer so stressig wie die Telefonnummerwechseln.
Lezten Endes kann man die alte Adresse dann doch nicht völlig stillegen, weil irgendjemand dann die neue noch nicht hat etc.

m00h
lotharpe
Inventar
#22 erstellt: 03. Jul 2007, 17:01
Bin seit jahren zufriedener Kunde bei T-Online, weiß schon warum.
Es gab bis jetzt keinerlei Probleme.
Diese ganzen Billig-Provider, vergiss es.
Und Spam, Viren usw., was ist das?
Das eMail Paket kostet 4,99 im Monat aber dafür hat man keinen Ärger.
Geiz ist Geil zahlt sich nicht aus.

http://www2.service.t-online.de/dyn/c/73/45/84/7345848.html

Viele Grüße


[Beitrag von lotharpe am 03. Jul 2007, 17:07 bearbeitet]
Sathim
Inventar
#23 erstellt: 03. Jul 2007, 17:26
Wie lange dauert es eigentlich bis einen die Moderation freischaltet?

Warte jetzt seit gestern Abend - kann immernoch nicht posten ...

Und von wegen T-Kom - nein Danke.
Ich habe 5 Monate auf mein DSL Modem warten müssen während in der Zwischenzeit 2 Bekannte nen neuen Anschluss haben legen lassen und innerhalb von 2 Wochen ihr Modem hatten.

Der Kundenservice nach meinen Erfahrungen ist recht dürftig.
m00hk00h
Inventar
#24 erstellt: 03. Jul 2007, 17:29

Sathim schrieb:
Wie lange dauert es eigentlich bis einen die Moderation freischaltet?


Das macht kein Mensch, das ist ein automatisierter Vorgang.
Dauert eigentlich keine 30 Sekunden.

m00h
Sathim
Inventar
#25 erstellt: 03. Jul 2007, 17:58
Och menno ..... wo ist der heulende Smilie ????

Was soll denn das nur?
Werd nochmal versuchen den Aktivierungscode einzugeben.
Iter_Impius
Stammgast
#26 erstellt: 03. Jul 2007, 18:20
Da ich das gleiche Problem (hoffentlich hatte) hab ich grad mal ein paar Experimente mit meinem GMX-Account und der extrem praktischen 'Notify when there is a new reply'-Funktion bei Head-Fi gemacht.

Anscheinend geht es bei GMX wenn man 'jude@head-fi.org' unter Spamschutz--->persönliche Einstellungen in die Whitelist einträgt.
Was ich aber nicht weiß, ist, ob auch die Registrierungsmails unter dieser Adresse verschckt werden, ich würde aber mal stark davon ausgehen!
Zumindest PMs und besagte Thread-Subscription-Mails kommen mit dieser Einstellung bei mir wieder an.
Sathim
Inventar
#27 erstellt: 03. Jul 2007, 19:35
So, ich habe den mir geschickten Registrierungsbestätigungslink noch 3 mal angeklickt
und jetzt ein paar Stunden gewartet ...

Bin nach wie vor nicht berechtigt zu posten.

Werd nochmal versuchen, den Webmaster zu erreichen.
m00hk00h
Inventar
#28 erstellt: 03. Jul 2007, 19:44

Sathim schrieb:
So, ich habe den mir geschickten Registrierungsbestätigungslink noch 3 mal angeklickt
und jetzt ein paar Stunden gewartet ...

Bin nach wie vor nicht berechtigt zu posten.

Werd nochmal versuchen, den Webmaster zu erreichen.


Ist deine Mail bestätigt?

m00h
Sathim
Inventar
#29 erstellt: 03. Jul 2007, 19:46
Welche Mail?

Die letzte an den Webmaster?
Die evtl. Antwort wäre ja dann eh im Spamfilter gelandet.
m00hk00h
Inventar
#30 erstellt: 03. Jul 2007, 19:55

Sathim schrieb:
Welche Mail?

Die letzte an den Webmaster?
Die evtl. Antwort wäre ja dann eh im Spamfilter gelandet.


Moment, ich bring da was durcheinander...
Vergiss es.

m00h
cosmopragma
Inventar
#31 erstellt: 04. Jul 2007, 00:01

lotharpe schrieb:
Bin seit jahren zufriedener Kunde bei T-Online
Da ist er, der zufriedene T-Online Kunde.
In der Werbung des Himbeertonis war von ihm die Rede, und ich hätte nicht gedacht, dass es ihn tatsächlich gibt.
Wenigstens einer .......
Nachts ist es aber gar nicht so schlecht.Da kann ich manchmal sogar zwei zusammenhängende Sätze schreiben ohne rauszufliegen.
Und sie bringen Spass in mein Leben.Zum Beispiel bekomme ich jeden Monat zwei Rechnungen.Eine normale detaillierte und eine, auf der sinngemäss draufsteht: Dieses Stück Papier kostet sie 1,39.
Sonst steht da nichts drauf.
Nein, lässt sich nicht abbestellen.
HaHa.
Sathim
Inventar
#32 erstellt: 08. Jul 2007, 19:04
So, habs jetzt endlich hinbekommen.

Allerdings komischerweise nur mit dem 2ten Account.
Dabei habe ich alles genauso gemacht wie beim ersten ...

Naja egal, kann jetzt endlich posten.
Danke für eure Hinweise.
Suche:
Das könnte Dich auch interessieren:
HEAD-FI. org "off line" ?
uem am 08.11.2006  –  Letzte Antwort am 09.11.2006  –  6 Beiträge
HEAD-FI homepage - ausser betrieb ?
uem am 13.11.2007  –  Letzte Antwort am 13.11.2007  –  3 Beiträge
HD 800 - Besitzer Registrierung
RichterDi am 02.08.2009  –  Letzte Antwort am 04.09.2009  –  42 Beiträge
Super.Fi 5 Pro EB -> Registrierung?
Chris_LEV am 13.07.2008  –  Letzte Antwort am 31.07.2008  –  11 Beiträge
head-five
Wilke am 21.02.2007  –  Letzte Antwort am 01.03.2007  –  10 Beiträge
Hifi-Earbuds
Silent117 am 02.11.2006  –  Letzte Antwort am 09.11.2006  –  11 Beiträge
Head-Direct RE0 IEM
bertie4 am 15.11.2009  –  Letzte Antwort am 21.11.2009  –  19 Beiträge
Head Room FQ Graphen
lxr am 14.10.2019  –  Letzte Antwort am 14.10.2019  –  3 Beiträge
Head-Fi-Treffen in Berlin für Kopfhörer-Enthusiasten
sepinho am 02.07.2010  –  Letzte Antwort am 03.07.2010  –  3 Beiträge
Cayin HA1/2 head amp
klatschie am 12.01.2008  –  Letzte Antwort am 14.01.2008  –  4 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder877.897 ( Heute: 11 )
  • Neuestes Mitglieddevilinside82
  • Gesamtzahl an Themen1.464.168
  • Gesamtzahl an Beiträgen19.845.242

Hersteller in diesem Thread Widget schließen