Problem Ultrasone HIFI 500 DJ One

+A -A
Autor
Beitrag
DrKolossos
Ist häufiger hier
#1 erstellt: 26. Jun 2005, 16:08
Ich war lange sehr zufrieden mit diesem Kopfhörer, aber plötzlich, seit ca einer Woche funktioniert er nicht mehr richtig. eine seite ist jetzt viel leiser als die andere. wenn man die balance beim musikabspielprogramm entsprechend einstellt, lässt es sich sogar so einstellen, dass man den fehler kaum noch war nimmt (geht halt dann insgesammt alles nur noch relativ leise).
irgendwie finde ich nur keine ursache für das. der kopfhörer ist zwar vor langer zeit einmal runter gefallen, und das plastik hat einen kleinen sprung (dadurch war aber kein schaden entstanden, extra aufgeschraubt und nachgeschaut). das einzige, was ich mir vorstellen könnte ist, dass ich vielleicht mal mit einem sessel auf dem kabel stand, aber auch davon gibt es eigentlich äusserlich keine Spuren.

irgendwelche ideen, tipps?
gekauft hab ich ihn bei ebay, und auch 2 Jahre garantie, nur will ich die wenn möglich nicht beanspruchen, weil ich die kopfhörer eigentlich durchgehend brauche, und es wohl wochen oder monate dauern würde, bis ich sie wieder zurück bekommen würde.
ROBOT
Inventar
#2 erstellt: 26. Jun 2005, 23:28
Hi,

also so wie sich dass liest würde ich schon auf einen "richtigen" Defekt tippen - und die Garantie würde ich in dem Fall auch in Anspruch nehmen.

Oder ist es ein PROline? Dann wäre das Kabel ja relativ einfach auszuwechseln um diesen Fehlerbereich auszugrenzen.

Wochen, Monate...wende Dich doch mal direkt an Ultrasone und frag mal nach, also ich glaube nicht dass es sehr lange dauern wird; allerdings hatte ich auch noch keine Defekte an meinen Ultras und somit keine Erfahrung mit dem Service.
DrKolossos
Ist häufiger hier
#3 erstellt: 27. Jun 2005, 07:44
Nein, ist leider nicht die Pro Version. Bei der Garantie hab ich aber auch noch ein bedenken, eben dass mir der kopfhörer einmal runter gefallen ist und jetzt ein sprung im plastik ist. wird das keine probleme geben?
Taurui
Inventar
#4 erstellt: 27. Jun 2005, 22:02
Wenn der Sprung im Plastik nicht die Ursache vom Defekt ist, wird es keine Probleme geben. Schick ihn einfach mal ein
Suche:
Das könnte Dich auch interessieren:
Unterschied zwischen Ultrasone DJ-1 und HFI-500 DJ ONE
they-call-me-cat am 24.03.2005  –  Letzte Antwort am 29.03.2005  –  11 Beiträge
Ultrasone Pro 450 vs. Ultrasone Hifi 450
khfreak am 12.12.2011  –  Letzte Antwort am 15.07.2012  –  3 Beiträge
[Testbericht] Ultrasone HFI-500 DJ1
_3dfx_rulez am 17.07.2005  –  Letzte Antwort am 22.07.2005  –  11 Beiträge
Ultrasone HFI-580 Problem
lampshade am 16.07.2010  –  Letzte Antwort am 17.07.2010  –  9 Beiträge
Ultrasone Pro450 Problem
sp33dfr34k am 22.12.2012  –  Letzte Antwort am 22.12.2012  –  3 Beiträge
Ultrasone und HD280Pro headband
m00hk00h am 28.11.2005  –  Letzte Antwort am 28.11.2005  –  5 Beiträge
Ultrasone Zino
am 03.06.2009  –  Letzte Antwort am 04.06.2009  –  12 Beiträge
Ultrasone In-Ears
Twinguin am 15.08.2012  –  Letzte Antwort am 15.08.2012  –  2 Beiträge
Hifi DJ Kopfhörer
Dake am 07.02.2006  –  Letzte Antwort am 12.02.2006  –  16 Beiträge
wackelkontakt im ultrasone
suelles am 27.10.2005  –  Letzte Antwort am 27.10.2005  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder877.819 ( Heute: 16 )
  • Neuestes MitgliedFloppotron
  • Gesamtzahl an Themen1.464.020
  • Gesamtzahl an Beiträgen19.842.204