Röhre defekt?

+A -A
Autor
Beitrag
highning
Stammgast
#1 erstellt: 18. Dez 2014, 12:19
Hallo zusammen,

vor kurzem habe ich mir für meinen Little Dot MK III Kopfhörerverstärker zwei Mullard M8100 CV4010 Röhren bei eBay gekauft.

Nun ist mir nach dem Einbrennen aufgefallen, dass eine der beiden Röhren offenbar defekt ist, was sich darin äußert, dass ein Kanal keinen Ton abgibt. Wenn ich die beiden allerdings tausche, geht es, jedoch nur, wenn ich die Röhre etwas in ihrem Sockel bewege und zwar so lange, bis alles Rauschen und Knacken verschwunden ist. Zusätzlich ist mir aufgefallen, dass die defekte (?) Röhre etwas anders aussieht, als die, die anscheinend funktioniert. Der Unterschied liegt vor allem in der silberfarbenen Spitze, was ich versucht habe, auf den Bildern im Folgenden festzuhalten.

Ich frage mich jetzt nun, ob es vielleicht nur ein Wackelkontakt oder ähnliches ist, oder ob die Röhre tatsächlich fehlerhaft ist. Mit den Standard-Röhren des Verstärkers funktioniert übrigens alles einwandfrei.

Mullard

Mullard
versuchstier
Inventar
#2 erstellt: 18. Dez 2014, 12:30
Hallo,
versuch doch mal die Kontakte der Röhren zu reinigen. Die sehen nicht so gut aus.
Das würde auch den von Dir beschriebenen Effekt mit dem Wackeln erklären. ..

Gruß versuchstier
selbstbauen
Inventar
#3 erstellt: 18. Dez 2014, 12:37
Hallo,

es fällt auf, dass die eine Röhre schiefe und gebogene Stifte hat. Versuche doch mal mit einer Zange die Stifte gerade zu biegen. Es scheint eher ein Kontaktproblem mit dem Sockel zu geben.

Gruß
sb
highning
Stammgast
#4 erstellt: 18. Dez 2014, 12:59
Danke für Eure Antworten! Das werde ich zumindest versuchen.

Auf jeden Fall hat mir der eBay-Verkäufer soeben zugesichert, dass er mir ein kostenloses Ersatzpaar zusendet. Ohne Schleichwerbung machen zu wollen – aber ich finde es wirklich sehr kulant – es handelt sich um den Verkäufer yitry.


Gruß!
Suche:
Das könnte Dich auch interessieren:
Röhre defekt?
garoto am 02.12.2005  –  Letzte Antwort am 11.12.2005  –  18 Beiträge
Röhre Defekt ?
nonaim69 am 18.10.2005  –  Letzte Antwort am 19.10.2005  –  4 Beiträge
Röhren defekt?
malvalve08 am 06.07.2008  –  Letzte Antwort am 11.07.2008  –  7 Beiträge
6550 Röhre Defekt
michaelwagner am 18.01.2013  –  Letzte Antwort am 28.01.2013  –  20 Beiträge
Brummen auf Little Dot MK3 Röhren-Kopfhörerverstärker?
Felix8952 am 19.04.2017  –  Letzte Antwort am 26.04.2017  –  11 Beiträge
Sheng Ya Röhre defekt ?
bernibummel am 20.07.2004  –  Letzte Antwort am 20.07.2004  –  2 Beiträge
Röhren VV defekt
3stracki am 04.12.2009  –  Letzte Antwort am 31.12.2009  –  14 Beiträge
Röhre defekt, Hilfe!
loenicz am 26.01.2004  –  Letzte Antwort am 17.02.2004  –  3 Beiträge
Vorstufenröhre defekt?
xenokles am 22.12.2006  –  Letzte Antwort am 27.12.2006  –  4 Beiträge
Sind die Röhren defekt oder noch OK
Donld1 am 12.12.2009  –  Letzte Antwort am 25.12.2009  –  19 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder870.917 ( Heute: 14 )
  • Neuestes MitgliedSchnee_
  • Gesamtzahl an Themen1.451.672
  • Gesamtzahl an Beiträgen19.620.987

Hersteller in diesem Thread Widget schließen