Sony KF-42SX300

+A -A
Autor
Beitrag
/Peggy/
Neuling
#1 erstellt: 15. Dez 2009, 19:59
Hallo, ich habe das selbe Problem wie schon einmal erwähnt, habe eine neue Lampe eingebaut, funktioniert aber nicht, jetzt leuchtet im Wechsel einmal grün einmal rot, schaltet sich also kurz ein und ca. 3 sek. später wieder aus, wer kann helfen, an der Blende kann es nicht liegen, die ist wieder angeschraubt.Vielen Dank im voraus.
Suche:
Das könnte Dich auch interessieren:
Lampenwechsel Sony KF-42SX300
happymommy am 09.12.2009  –  Letzte Antwort am 09.12.2009  –  3 Beiträge
SONY KF-42SX300 Lampe defekt?
blare am 11.04.2009  –  Letzte Antwort am 04.12.2009  –  17 Beiträge
Sony KF-42SX300 Service Menü problem
Fuchs1988 am 28.07.2011  –  Letzte Antwort am 30.07.2011  –  2 Beiträge
Sony KF-42SX300
eazy-tad am 26.03.2005  –  Letzte Antwort am 04.11.2005  –  13 Beiträge
Thomson 46JH67E schaltet sich selbst aus
Peter1007 am 15.06.2006  –  Letzte Antwort am 29.08.2006  –  3 Beiträge
Lampe für Sony KF-Modelle - NEU - KF-60 KF-50 KF42
SurfDevil am 02.01.2007  –  Letzte Antwort am 18.03.2007  –  10 Beiträge
konvergenzeinstellung Sony Kf-50sx100
inge_koschmida am 02.05.2008  –  Letzte Antwort am 06.05.2008  –  5 Beiträge
Sagem HTD501 Lampe zündet nicht
sagemfrust am 22.12.2009  –  Letzte Antwort am 09.03.2010  –  2 Beiträge
Sony KDF-50E2010 funktioniert nicht mehr
-Tias- am 26.07.2009  –  Letzte Antwort am 09.07.2011  –  9 Beiträge
Sony Kl-50W2 Rückpro schaltet sich ab.
chakotay100 am 20.04.2007  –  Letzte Antwort am 19.11.2007  –  8 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder836.942 ( Heute: 44 )
  • Neuestes Mitgliedklaudia_mike
  • Gesamtzahl an Themen1.394.360
  • Gesamtzahl an Beiträgen18.546.767

Hersteller in diesem Thread Widget schließen