Gehe zu Seite: Erste Letzte |nächste|

Sony Support.echtes Debakel!

+A -A
Autor
Beitrag
darkslash
Ist häufiger hier
#1 erstellt: 11. Jan 2007, 23:07
Hallo Leute,

ich habe mir im Dezember letzten Jahres den Sony KDL-32V2500 zugelegt und war anfangs top zufrieden mit dem Gerät, bin es grundsätzlich auch bis heute.
Allerdings fielen mir nach einiger Zeit senkrechte Streifen im Bild auf, wie mit dem Lineal gezogen. Es geht quasi in drei Stufen von links hell nach rechts dunkel. Diese Streifen sieht man nur bei bestimmten etwas dunkleren Bildern, aber sie sind natürlich störend. Egal, ob über den PC (VGA) oder die XBox (VGA und YUV getestet), ich konnte den Fehler unabhängig vom Signalgeber feststellen.

Also habe ich den Support bemüht, welcher die Geschichte auch schnell und unkompliziert aufgenommen hat. Es wurde gleich ein Termin vereinbart an dem eine authorisierte Service-Werkstatt den TV abholte. Die beiden "Techniker", wohl eher Azubis, haben sich vom Fehler überzeugen können und den TV mit den Worten "Hm, sowas haben wir auch noch nicht gesehen." mitgenommen.
Nicht gerade überzeugend dachte ich mir, aber was solls - wenn er heile wieder zurückkommt, soll es mir egal sein.
Gestern, nach 12 Tagen, erhielt ich den Fernseher wieder zurück mit einem Begleitschreiben in dem die einzelnen Prüfungen aufgeführt sind und die Feststellung vermerkt ist, dass eben keine Fehler nachvollzogen bzw. festgestellt werden konnten.

Schön auch unter dem Punkt Beanstandung des Kunden: "Vertikaler Streifen im Bild. Scheinbar vom 4:3 gucken." Ich habe im Leben noch nicht 4:3 auf dem Teil geguckt, denn ich kaufe mir doch nicht so eine Kiste, um dann rechts und links 10cm abzuschneiden...
So schnell wird man selber zum Verursacher abgestempelt.
Zudem ist nun die Ausleuchtung wohl vom Transport auch noch sehr viel schlechter als vorher - ich habe nun zwei deutliche Wolken, welche vorher definitiv nicht vorhanden waren.

Die Geschichte ging heute grandios weiter. Heute morgen also wieder den Service angerufen, der mir dann "kompetent" erklären wollte, dass so etwas bei LCDs eben vorkommen könne und bauart-bedingt sei.

Ne, ist klar, dafür entwickelt Sony eine neue Hintergrundbeleuchtung, damit dann bauart-bedingte Fehler auftreten, welche die Qualität des Bildes wieder in den Keller ziehen.
Zudem hat sich ein Freund zeitgleich mit mir den TV bestellt und bei ihm funktioniert alles einwandfrei, das haben wir schon überprüft.

Der Service-Mensch wollte sich dann schlussendlich noch einmal mit der Werkstatt in Verbindung setzen und erfragen, ob evtl. was übersehen worden sein könnte und sich erneut bei mir melden.

Jetzt ratet mal - er meldete sich natürlich nicht. Mein erneuter Anruf heute Abend brachte nur zu Tage, dass der Herr schon Feierabend gemacht hatte ohne mich anzurufen und ich wurde auf morgen vertröstet... Bravo Sony, starke Leistung!

Gruß
slash
cosmic_gate
Inventar
#2 erstellt: 12. Jan 2007, 11:54
Willkommen im Club. Ich hatte meinen Sony Plasma KE-P37XS1 auch vor 2 Jahren bei Sony in Reparatur, weil ich beim analogen TV Empfang waagerechte Streifen im Bild habe. Es erging mir genauso wie dir. Angeblich wurden zig Tests durchgeführt, die das Ergebnis gebracht haben, daß der TV nicht defekt sei. Ich habe ihn ohne Ergebnis, stinkend von Zigarettenrauch, zurückerhalten. Eine Dreistigkeit sondergleichen. Dabei war der TV nichtmal bei einem Vertragspartner, sondern bei Sony selbst.
Damals habe ich mir geschworden, nie wieder ein Sony Gerät zu kaufen. Aber wenn man sich in den Foren so umschaut, dann scheint wohl leider kein Hersteller mehr etwas auf Service zu geben. Der Kunde ist eben der Dumme. Tja, leider gibt es Kundenfreundlichkeit wohl nur noch in Japan...
submonte
Stammgast
#3 erstellt: 12. Jan 2007, 13:29
Also man kauft sich einen LCD, damit man eben keine Probleme mit 4:3 Gucken etc. hat. Sonst würde man sich gleich einen Plasma kaufen.

Systembedingt gibt es keine Alterungserscheinungen bei der LCD-Technik. Das ist die Aussage der LCD-Industrie.

Von daher ist die Aussage "Vertikaler Streifen im Bild. Scheinbar vom 4:3 gucken" Blödsinn. Ansonsten falle ich sofort vom Glauben ab und kündige SONY meine Unterstützung auf und kaufe mir einen Panasonic oder Pioneer Plasma.

Du kannst 100.000 Jahre 4:3 gucken. Die Lampen werden natürlich irgendwann vorher hin und müssen gewechselt werden.

Die Lampen beim V2500 werden, man korrigiere mich wenn falsch, doch auch nicht beim 4:3 Gucken an den linken und rechten Rändern ausgeschaltet, man sieht sie bloss nicht mehr, sie werden abgedeckt.

Ich würde an deiner Stelle mal Gas geben bei SONY. Stelle mir gerade vor ich habe meinen geplanten 40W2000 oder Nachfolger und mir passiert das selbe. Dranbleiben, Druck machen, das ganze kann einfach nicht sein.
darkslash
Ist häufiger hier
#4 erstellt: 12. Jan 2007, 15:15
So, habe eben einen Anruf von der Service-Werkstatt bekommen und habe mich da mit einem einem Techniker unterhalten. Er konnte meine Lage nachvollziehen und der Fernseher wird erneut abgeholt und vorher auch mal genauer bei mir hier vor Ort der Fehler begutachtet.

Was die Aussagen des Telefon-Services von Sony aber nunmal kein Stück besser macht...die waren einfach nur peinlich!


[Beitrag von darkslash am 12. Jan 2007, 15:16 bearbeitet]
Merkor
Stammgast
#5 erstellt: 12. Jan 2007, 17:38
Ja, diese Streifen 1-3 habe ich auch bemerkt bei meinem 32V2500. Besonders ärgerlich ist dies beim Anschauen von Fußball. Man sieht diesen Effekt bei schnellen, vertikalen Kamerabewegungen auf homogen colourierten Flächen (wie eben der Rasen des Fußballfeldes). Dann erscheinen dort "Geisterstreifen" im Bild mit einer etwas erhöhten Helligkeit im Vergleich zum Rest des Bildes. Im englischen AVForum sprechen sie von "vertical banding", wovon wohl ziemlich viele LCDs und Plamas betroffen sein sollen.

Dieser Effekt wird auch nicht von Einstellungen beeinflusst. Ich weiß nicht, ob dies ein Rechenfehler des Bildprozessors oder ein Hardwarefehler ist.

Der Sony W2000 ist auf jedenfall auch betroffen. Es mag sein, dass Einigen diese Streifen nicht auffallen. Wenn man sie jedoch einmal gesehen hat, achtet man ständig darauf.

Es kann im Übrigen auch nicht vom Ansehen von TV im 4:3 kommen, weil

1. diese Streifen weit weg sind von den typischen 4:3 Balken und

2. es auch nach dem stundenlangen Anschauen von 16:9 Material auftritt, wobei vorher kein 4:3 geschaut worden ist.

Ich bin mir auch noch unschlüssig, was ich mit dem Gerät mache.

Berichte auf jeden Fall, wenn es etwas Neues gibt.
geronimo1069
Neuling
#6 erstellt: 14. Jan 2007, 01:36
Hallo,
ich habe auch Steifen auf meinem LCD. Allerdings wandern diese waagerecht. Ich habe schon verschiedene Mantelstromfilter ausprobiert. Ein Freund sagte mir allerdings, dass der Schukostecker diese Streifen verursacht. Die Stromanlage in unserem Haus ist wohl nicht korrekt geerdet.
Manchmal sieht man nichts, aber gegen Abend wird es schon sehr auffällig. Dann kann schauen wir nur noch über die d-Box . Da sind dann keine Streifen zu sehen. Leider nimmt der DVR-Recorder diese Steifen auch mit auf. . Diese Steifen übertragen sich dann von LCD auf andere Geräte.
Ich glaube fast auch, dass die Stromsteckdose Schuld ist. Ich "sehe" nämlich regelrecht die Waschmaschine und Spülmaschine(in Betrieb) auf dem Bildschim. Die Streifen bewegen sich dann stärker.
Andere Fernseher haben keinen Schukostecker, oder ???
Was meint Ihr dazu???
Morgi7141
Ist häufiger hier
#7 erstellt: 14. Jan 2007, 10:59
dann versuch es mit einem Netzfilter. Mantelstromfilter sind für die Antenne.
Wenn du von Schukostecker redest : hat der ne "Erde" dran ?
bei Hifi Geräten ist das normalerweise nicht so.


[Beitrag von Morgi7141 am 14. Jan 2007, 11:03 bearbeitet]
geronimo1069
Neuling
#8 erstellt: 14. Jan 2007, 11:30
Vielen Dank für die schnelle Antwort. Ich kenne mich mit den verschiedenen Steckern nicht aus. Ich weiß blos, dass es wohl ein Schukostecker sein soll( so ein breiter . Ob der ne Erde dran hat , keine Ahnung !
Welchen Netzfilter sollte ich denn probieren.
Der Vorschlag mit den Mantelstromfiltern kam von der Sony-Vertragswerkstatt
Daraufhin habe ich einige versucht. Ohne Erfolg.
Merkor
Stammgast
#9 erstellt: 14. Jan 2007, 17:56
@geronimo: Ich denke, dein Problem hat (leider oder auch hoffentlich) nichts mit dem des Threaderstellers zu tun.

Um den Fehler festzustellen, habe ich hier mal ein Testbild hochgeladen (thx an darkslash), welches den Fehler mit den vertikalen Streifen, die offenbar Auslöser des Banding sind, schön demonstriert:

http://img443.imageshack.us/my.php?image=testbild1360qk8.jpg

Man sieht dort evt. 3 Streifen bzw. dunklere und hellere Bereiche, die z.B. NICHT bei Auswahl eines Einganges ohne Zuspielung zu sehen sind.

Stellt also dieses Bild mal per PC auf eurem Gerät im Vollbild dar und berichtet mal...

So sieht meiner aus mit dem Testbild:



Aus diesen Balken resultiert dann Banding, welches besonders auffällig bei schnellen vertikalen Kameraschwenks (wie z.B. beim Fußball) ist.

So etwas erwarte ich von einem Aldi-Gerät, aber nicht von einem der zur Zeit teuersten 32"-Geräte eines Premiumherstellers.

Da kann sich Sony auf etwas freuen...
darkslash
Ist häufiger hier
#10 erstellt: 14. Jan 2007, 18:08
Ja, super, dass Du so schnell ein Foto machen konntest - fast genauso sieht es eben bei mir auch aus.

Kann mich Deinen Worten sonst auch nur anschließen - ich kann nur den Kopf hierüber schütteln. Das schlimmste ist eben, dass der Service versucht das Problem schön zu reden und mit Frasen wie "...das ist bei LCDs eben bauartbedingt" zu entkräften.

Ich kann mir gut vorstellen, dass dieses Problem bauartbedingt sein könnte, aber es ist weder normal bei einem LCD, noch werde ich mich mit so etwas bei einem der teuersten 32"-Geräte zufrieden geben!

Gruß
slash
geronimo1069
Neuling
#11 erstellt: 14. Jan 2007, 19:22
Hallo,
jetzt habe ich mein Notebbok versucht an den Fernseher anzuschließen. Allerdings sehe ich nur mein Hintergrundbild auf den Fernsehbildschirm. Der Rest ist unsichtbar, auch wenn ich am Notebook arbeite. Die Anzeige am Tv ändert sich nicht.
Was stellt man denn da noch ein ?
Merkor
Stammgast
#12 erstellt: 14. Jan 2007, 19:41

geronimo1069 schrieb:
Hallo,
jetzt habe ich mein Notebbok versucht an den Fernseher anzuschließen. Allerdings sehe ich nur mein Hintergrundbild auf den Fernsehbildschirm. Der Rest ist unsichtbar, auch wenn ich am Notebook arbeite. Die Anzeige am Tv ändert sich nicht.
Was stellt man denn da noch ein ?


Drück mal mehrere Male Fn+F5 bis evt. etwas passiert.

Edit: Oder schiebe das Fenster mit dem Testbild einfach am rechten Rand des Notebook-Monitors rechts hinaus. Dein Desktop ist momentan erweitert.

Edit2: Bitte das Bild bei dunklem Raum ansehen und fotografieren...

Edit3: Fotografieren: frontal und im dunklen Raum, Cam sehr ruhig halten oder am besten irgendwo auflegen und ohne Blitz abdrücken.


[Beitrag von Merkor am 14. Jan 2007, 20:02 bearbeitet]
darkslash
Ist häufiger hier
#13 erstellt: 14. Jan 2007, 20:31
So, habe nun auch mal ein Foto gemacht. Meine Digitalkamera hat ihre besten Zeiten lange hinter sich, aber man sieht, dass ich quasi die gleichen Streifen im Bild habe.

http://img387.imageshack.us/my.php?image=streifenak4.jpg


Absolut normal für LCDs eben.

Grüße
slash


[Beitrag von darkslash am 14. Jan 2007, 23:15 bearbeitet]
geronimo1069
Neuling
#14 erstellt: 14. Jan 2007, 21:05
Ich habe die Verbindung zwischen Notebook und Fernseher hinbekommen. Vielen Dank!
Bei mir sind bei diesem Testbild keinerlei Streifen zu sehen.
Das tritt bei mir nur bei analogen Fernsehen auf. Dann aber unterschiedlich stark und die Streifn sind waagerecht.

Fotos kann ich leider nicht bieten.


[Beitrag von geronimo1069 am 14. Jan 2007, 21:11 bearbeitet]
Merkor
Stammgast
#15 erstellt: 14. Jan 2007, 21:28

geronimo1069 schrieb:
Ich habe die Verbindung zwischen Notebook und Fernseher hinbekommen. Vielen Dank!
Bei mir sind bei diesem Testbild keinerlei Streifen zu sehen.
Das tritt bei mir nur bei analogen Fernsehen auf. Dann aber unterschiedlich stark und die Streifn sind waagerecht.

Fotos kann ich leider nicht bieten.


Pest oder Cholera...man man man!

Von wann ist dein TV? Steht auf dem Karton und auf dem Gerät selber.
geronimo1069
Neuling
#16 erstellt: 14. Jan 2007, 21:50
Der Fernseher ist ein KDL32-V2000E. Gekauft im Oktober 2006.
Z.Z läuft die Waschmaschine und 2 Streifen flimmern über das Bild.Zusehen meist in dunkleren Passagen. Nachts ,wenn alle anderen schlafen und nicht soviele Elektogeräte an sind, dann ist alles okay. Das blöde ist halt, dass auch auf die anderen Fernseher und auch auf die Festplattenrecorder-Aufnahmen
(das ist noch schlimmer) diese Streifen übertragen werden.

Ich hätte eigentlich lieber einen Philips gehabt. Diese sind aber breiter. In unseren Fernsehschrank passen diese leider nicht.

Außer Ambilight haben die auch eine echte Autoformatanpassung.
Bei meinem Kumpel sehe ich nur beim Umschalten die schwarzen Balken (oben und unten). Diese verschwinden nach geringer Zeit.
Beim Sony habe ich oft die Balken, auch noch bei der Funktion
Zoom.
msv
Ist häufiger hier
#17 erstellt: 14. Jan 2007, 21:59
so, da ich keine Lust hatte, meinen PC an den Sony anzuschliessen, hab ich mir mal ne normale PAL-DVD (16:9) mit dem Testbild gebastelt (Zuspielung via Toshiba HD-E1 in upgescaltem 1080i / HDMI)

Sony KDL-32V2500
hergestellt 11/2006 in Spanien

und so siehts bei mir aus ...

Merkor
Stammgast
#18 erstellt: 14. Jan 2007, 22:09

msv schrieb:
so, da ich keine Lust hatte, meinen PC an den Sony anzuschliessen, hab ich mir mal ne normale PAL-DVD (16:9) mit dem Testbild gebastelt (Zuspielung via Toshiba HD-E1 in upgescaltem 1080i / HDMI)

Sony KDL-32V2500
hergestellt 11/2006 in Spanien

und so siehts bei mir aus ...



Halleluja! Noch einer im Bunde!

Wirst du Sony deswegen kontaktieren oder siehst du keinen Anlass? Falls ja, am besten die Fotos und das Testbild vorzeigebereit halten...

BTW: "Sony Banding Test-Image" --> der Hammer! ;-)
msv
Ist häufiger hier
#19 erstellt: 14. Jan 2007, 22:15

Merkor schrieb:
[...]
BTW: "Sony Banding Test-Image" --> der Hammer! ;-)

musste sein

... und ob ich Sony kontaktiere? Mal schaun, bisher isses mir noch nicht weiter störend aufgefallen und ich warte glaub noch ein wenig, was noch so an vernünftigen Aussagen von Sony kommt und ob man da überhaupt was machen kann ... aber ne eMail werd ich glaub schon schreiben
Merkor
Stammgast
#20 erstellt: 14. Jan 2007, 22:49

msv schrieb:
... und ob ich Sony kontaktiere? Mal schaun, bisher isses mir noch nicht weiter störend aufgefallen und ich warte glaub noch ein wenig, was noch so an vernünftigen Aussagen von Sony kommt und ob man da überhaupt was machen kann ... aber ne eMail werd ich glaub schon schreiben :)


Auf jeden Fall! So eine Helligkeitsverteilung haben nicht mal 500€-Schirme von Aldi.

Und glaub mir, es wird dir noch auffallen...
Morgan06
Stammgast
#21 erstellt: 15. Jan 2007, 03:24
Mein 19" PC-TFT von Viewsonic (VP191s) hat ähnliche Effekte. Allerdings nicht nur 3 sondern gleich 4 dunkle Bereiche und einen Bereich der sehr dünn und recht hell ist, sieht aus wie Asciizeichen in Reihe. Auch alles vertikal. Würde sagen, dass es schon ein generelles Problem von LCDs ist. Die Frage ist nur, ob man dies durch qualitativ bessere Verarbeitung umgehen kann, und ob man soeine Verarbeitung bei dem Preis des Sony 32" Gerätes erwarten kann. Was allerdings stimmt ist, dass der Sony für einen 32" HD-Ready schon ziemlich weit oben rangiert vom Preis her.

In der Praxis ist mir dieses Problem bisher nur bei Counterstrike negativ aufgefallen. Wusste aber seitdem nur, dass ich eine Banding-Zone habe. Das es gleich 4 (evtl. 5) sind, hätt ich ohne das Testbild auch net gedacht.
darkslash
Ist häufiger hier
#22 erstellt: 15. Jan 2007, 10:03
Das ein Panel nicht 100% gleichmäßig ausgeleuchtet sein kann, ist natürlich klar, jedoch ist die Helligkeitsverteilung bei unseren v2500 hier schon ziemlich schlecht.
Wäre es nun ein 500-600€ LCD, würde mich das nicht so ärgern, aber da dieser 32" von Sony soviel kostet wie mancher 40", darf man wohl auch gehobene Ansprüche stellen.

Ich erwarte keine 100% gleiche Ausleuchtung, aber die Streifen sieht man eben auch teilweise beim Spielen oder Fußball gucken und das muss dann bei einem solchen Gerät doch nicht sein.


[Beitrag von darkslash am 15. Jan 2007, 10:04 bearbeitet]
Bazzy
Stammgast
#23 erstellt: 15. Jan 2007, 12:27

Morgan06 schrieb:
Mein 19" PC-TFT von Viewsonic (VP191s) hat ähnliche Effekte. Allerdings nicht nur 3 sondern gleich 4 dunkle Bereiche und einen Bereich der sehr dünn und recht hell ist, sieht aus wie Asciizeichen in Reihe. Auch alles vertikal. Würde sagen, dass es schon ein generelles Problem von LCDs ist.



Das kann ich so nicht bestätigen. Ich habe einen 2 Jahre alten 18" Viewsonic VP 181s und neuerdings einen 2 Wochen alten Eizo S1931SH-BK. Beim Viewsonic ist die Ausleuchtung eher durchwachsen und ich habe auch zwei Streifen. Vor zwei Jahren ist mir das gar nicht so aufgefallen und ich habe das als LCD typisch hingenommen.

Als ich dann aber neulich den Eizo angeschlossen habe, liefen mir vor Begeisterung die Augen über. So eine perfekte Ausleuchtung habe ich noch nie bei einem LCD gesehen und von Banding keine Spur. Helle Flecken sind beim Eizo wirklich Fehlanzeige. Die 60 EUR Aufpreis für den Eizo zum Viewsonic VP 191 haben sich also allemal gelohnt und Eizo bietet 5 Jahre Garantie.

Daher würde ich eine suboptimale Ausleuchtung generell reklamieren, zumal der Sony im 32" Bereich preislich alles andere als ein Schnäppchen ist. Wenn Sony so viel für seine LCDs verlangt, darf man als Kunde wohl auch erstklassige Qualität erwarten.
lefkas1
Ist häufiger hier
#24 erstellt: 15. Jan 2007, 13:13
Was ist denn eine Suboptimale Ausleuchtung ???

Gruß

Thommy
Merkor
Stammgast
#25 erstellt: 15. Jan 2007, 13:22

lefkas1 schrieb:
Was ist denn eine Suboptimale Ausleuchtung ???


http://de.wikipedia.org/wiki/Optimum


Resultate, welche die Vorgaben oder Erwartungen des Optimums nicht ganz erreichen, jedoch durchaus noch nicht als richtige Misserfolge bewertet werden sollen, werden als suboptimal bezeichnet. Häufig wird der Begriff jedoch mit ironischem Unterton oder als Euphemismus gebraucht, wenn ein eigentlich katastrophales Ergebnis beschrieben werden soll.

Suboptimal wurde bei der Wahl für das Wort des Jahres 2005 auf den achten Platz gewählt.


Mein Gerät wird übrigens nun von einem Techniker einer Servicewerkstatt in Augenschein genommen und vermutlich mitgenommen werden. So etwas ist nicht vor Ort zu reparieren, wenn es überhaupt repariert wird...
tgeselle
Ist häufiger hier
#26 erstellt: 15. Jan 2007, 20:22
Off Topic:
Ich habe das Bild mal aus Interesse auf meinem 32S2020 ausgegeben: Alles fein in einer Ausleuchtung.
darkslash
Ist häufiger hier
#27 erstellt: 15. Jan 2007, 22:19

tgeselle schrieb:
Off Topic:
Ich habe das Bild mal aus Interesse auf meinem 32S2020 ausgegeben: Alles fein in einer Ausleuchtung.


So wie man es wohl auch erwarten darf...bin sehr gespannt, wie sich die Geschichte weiterentwickelt.
msv
Ist häufiger hier
#28 erstellt: 15. Jan 2007, 22:52
so, ich hab Sony jetzt mal geemailt, mal schaun, was & wann sie antworten ...
Merkor
Stammgast
#29 erstellt: 15. Jan 2007, 22:55

msv schrieb:
so, ich hab Sony jetzt mal geemailt, mal schaun, was & wann sie antworten ... :)


Ich denke, du kannst morgen mit einer Antwort rechnen. Die sind immer recht fix.

Mich würde mal interessieren, ob die 40" V2500 auch betroffen sind oder es lediglich ein Fehler in der Hintergrundbeleuchtung oder des Panels selber der 32"-Modelle ist...
Gelscht
Gelöscht
#30 erstellt: 16. Jan 2007, 20:04
Ich besitze den 40V2500 und kann diese ungleiche Verteilung bei mir Gott sei dank nicht erkennen.
Herstellungsdatum 12.11.06.
Bazzy
Stammgast
#31 erstellt: 17. Jan 2007, 10:37
Es wird sicherlich auch Leute geben, die einen perfekt ausgeleuchteten Sony 32" V2500 zu Hause stehen haben. Nur die scheinen sich hier nicht zu melden. Mich würde auch interessieren, ob das ein generelles 32"-Problem oder ein Einzelfall ist.
Merkor
Stammgast
#32 erstellt: 17. Jan 2007, 16:29

Bazzy schrieb:
Es wird sicherlich auch Leute geben, die einen perfekt ausgeleuchteten Sony 32" V2500 zu Hause stehen haben. Nur die scheinen sich hier nicht zu melden. Mich würde auch interessieren, ob das ein generelles 32"-Problem oder ein Einzelfall ist. ;)


Hier haben sich zumindest drei Leute gemeldet. Es schauen ja auch nicht alle Besitzer in Foren und den anderen wird es vermutlich gar nicht auffallen, obwohl es massiv störend wirkt.

Zur Frage ob Einzelfall oder nicht: Die Seriennummern von darkslash und mir sind übrigens ca. 5000 auseinander. Rechne dir den Rest selber aus...

@msv: Was hat Sony geantwortet?


[Beitrag von Merkor am 17. Jan 2007, 16:29 bearbeitet]
msv
Ist häufiger hier
#33 erstellt: 18. Jan 2007, 18:08

Merkor schrieb:
[...]
@msv: Was hat Sony geantwortet?

dass ich mich an den InHome-Service wenden soll, was ich dann die Tage wohl mal tun werde ...
darkslash
Ist häufiger hier
#34 erstellt: 25. Jan 2007, 15:55
So, gerade die Nachricht von der Service-Werkstatt erhalten, dass ein neues Panel bestellt wurde.

Ich bin gespannt, ob der Fehler damit dann behoben werden kann.
Merkor
Stammgast
#35 erstellt: 27. Jan 2007, 17:17

darkslash schrieb:
So, gerade die Nachricht von der Service-Werkstatt erhalten, dass ein neues Panel bestellt wurde.

Ich bin gespannt, ob der Fehler damit dann behoben werden kann.


Am letzten Dienstag wurde auch für mein Gerät ein neues Panel bestellt. Voraussichtliches (!) Lieferdatum: 07.02.07. HMPF!

Wenigstens ist dies dann ein Panel neuerer Produktion. Dort sind die Fehler am ehesten ausgemerzt worden...
msv
Ist häufiger hier
#36 erstellt: 27. Jan 2007, 22:38
ah, das hört sich doch nich so schlecht an ... dann berichtet auf jeden Fall, wies weitergeht bzw. ob sichs gelohnt hat ... wenn sich die "Reparatur" lohnt, werd ich mich doch auch noch beim Sony InHome-Service melden


[Beitrag von msv am 27. Jan 2007, 22:39 bearbeitet]
Stilo_alex
Hat sich gelöscht
#37 erstellt: 31. Jan 2007, 21:42
hat der V2000 das Problem auch? Ausserdem dachte ich Sony hätte mitunter den besten Service?

Danke
Helge4711
Stammgast
#38 erstellt: 31. Jan 2007, 23:03
...toll, jetzt wollte ich mir gerade den v2500 bestellen...
Bazzy
Stammgast
#39 erstellt: 01. Feb 2007, 00:20

Helge4711 schrieb:
...toll, jetzt wollte ich mir gerade den v2500 bestellen...


das setzt aber nicht zwingend voraus, dass du irgendwann den Service in Anspruch nehmen musst.
Stilo_alex
Hat sich gelöscht
#40 erstellt: 01. Feb 2007, 11:39
würde mich aber interessieren ob der V2000 das Problem auch hat....
Merkor
Stammgast
#41 erstellt: 16. Feb 2007, 12:33
So, habe heute nach genau 4 Wochen mein Gerät zurück erhalten.

Es wurde ein neues Panel/Backlight aus neuester Produktion eingesetzt. Diese bilden wohl bei dem Gerät eine Einheit. So musste beides getauscht werden.

Clouding/unregelmäßige Ausleuchtung habe ich jetzt noch nicht gesehen, aber das checke ich heute Abend/Nacht noch mal bei dunklem Zimmer.

Das Banding habe ich mit dem Testbild überprüft. Es ist nun (und nur dann) bei hochgeregeltem Backlight (habe sonst den Energiesparmodus auf low und den Lichtsensor auf an) leicht auf der rechten Seite noch ein Geisterstreifen erkennbar; kein Vergleich zu vorher!

Bevor ich nun ganz in Begeisterungsstürme ausbreche, lasst mich das heute Abend nochmal bei dunklem Zimmer alles überprüfen.

Ich rate jedem, der bei Verwendung des Testbildes solche Muster wie hier beschrieben hatte, sich an den Sony-Service zu wenden. Mit ordentlich Wartezeit ist allerdings zu rechnen.
darkslash
Ist häufiger hier
#42 erstellt: 16. Feb 2007, 20:36
Mein Panel ist auch da und der TV ist in Arbeit. Laut meinem Brief kam das Panel am 12.02 und der Support-Partner war nicht in der Lage den TV bis zum We fertig zu stellen - traurig!

Ich hoffe mein Panel wird dann auch iO sein, ein netter Brief an die Kundenbetreuung von Sony geht aber so oder so raus.

Gruß
slash
Merkor
Stammgast
#43 erstellt: 17. Feb 2007, 12:50
So, nochmal eine genaue Einschätzung meines neuen Panels:

Clouding ist SEHR leicht bei genauem Hinsehen vorhanden. Allerdings ist der gesamte Bildschirm sehr homogen, es geht also keine Bereiche, die sehr stark von Clouding betroffen waren (wie bei meinem alten Panel). Es fällt so gut wie überhaupt nicht ins Gewicht (und ja, ich bin pingelig). Da sieht es wohl bei der W- und X-Serie zuweilen ganz anders/dramatischer aus. Ich meine, bei meinem alten Gerät auch die Erfahrung gemacht zu haben, dass sich das Clouding mit steigender Betriebszeit etwas gelegt hat und dieser TV hat ja gerade erst wieder bei 0 angefangen.

Banding ist auch noch ganz leicht vorhanden, ist mir bis jetzt aber nur bei dem Testbild und wie gesagt sehr leicht aufgefallen. Die Fläche ist ansonsten sehr viel homogener als auf den hier gezeigten Testbildern.

Der Effekt wurde also drastisch reduziert. Ganz weg ist er jedoch nicht. Die Feuerprobe mit Fußball und den dazugehörigen schnellen vertikalen Kameraschwenks steht noch aus. Ich HOFFE, das wird zu meiner Zufriedenheit ausfallen...

@darkslash: Ist 'ne Frechheit von deiner Werkstatt. So einem Fall mit solch langer Wartezeit muss Priorität eingeräumt werden!
darkslash
Ist häufiger hier
#44 erstellt: 18. Feb 2007, 16:27
Womit hab ich das nur verdient? Langsam wird es einfach nur noch lächerlich...

Ein Brief des Service-Partners erreichte mich am Samstag, dem zu entnehmen ist, dass das neue Panel leider defekt ist.
Nun wurde wieder ein Austauschantrag gestellt.

Ich werde gleich Montag beim Service anrufen und mal nachfragen, wie man sich das bei denen weiter vorstellt...meine Geduld ist nämlich erschöpft.

Grüße
slash
Morgan06
Stammgast
#45 erstellt: 18. Feb 2007, 19:59
In Deinem Fall würde ich langsam schonmal anfangen Fristen zu setzen und dann zur Not auf die Rückerstattung des Kaufpreises zu pochen.

Und alles nur, damit die Kunden nicht auf die Idee kommen, Probleme zu reklamieren. Anderen Forenusern wie hier z.B. soll mit soeinem Verhalten regelrecht Angst gemacht werden, ihr Gerät aufgrund von berechtigten Mängeln zu reklamieren. Wer ist denn scharf drauf, 3 Monate ohne TV dazustehen? Man kann wahrscheinlich erst dann wieder 100%ig TV schauen, wenn das Gerät am Markt schon 400 Euro billiger ist. Die geben Dir während der Reparatur ja auch net Dein Geld zurück, aber das Gerät musstest Du ersatzlos abgeben. Also in Bezug auf Service brauchen wir dringend eine neue Rechtsprechung. Austauschgerät in vergleichbarer Preisklasse wäre z.B. das Mindeste, und würde die Firmen davon abhalten, durch künstliche Verknappung der Ersatzteile oder langsames Arbeiten die Reklamationsquote nach unten zu drücken.


[Beitrag von Morgan06 am 18. Feb 2007, 20:01 bearbeitet]
P#1L
Stammgast
#46 erstellt: 18. Feb 2007, 22:52
@ Merkor:
Berichtest du dann nach der "Feuerprobe" mit Fußball auf deinem Sony mit neuem Panel?
Würde mich sehr interessieren wie's jetzt aussieht..

Gruß, Phil
Merkor
Stammgast
#47 erstellt: 18. Feb 2007, 23:05

P#1L schrieb:
@ Merkor:
Berichtest du dann nach der "Feuerprobe" mit Fußball auf deinem Sony mit neuem Panel?
Würde mich sehr interessieren wie's jetzt aussieht..

Gruß, Phil


Ich hatte heute die Chance, Fußball auf DSF zu schauen. Arena habe ich leider nicht und ich kann nur die analoge Zuspielung testen. Vorher hatte ich 3-4 Balken bei schnellen Kameraschwenks. Nun ist nur noch leicht der rechte Balken (den ich auch auf dem Testbild noch sehe) bei schnellen Kameraschwenks zu sehen, fällt jedoch im Normalbetrieb eher nicht auf.

Ich bin weiterhin der Ansicht, dass es eine sehr große Qualitätsstreuung unter den Panels gibt und man nicht sicher sein kein, ein vernünftiges zu erwischen. Den perfekten TV gibt es wohl nicht.

Ich war wie du (P#1L) lange auf der Suche. Mein Rat: Bestell dir das Ding bei einem vernünftigem deutschen Händler im Internet. Schau ihn dir genau an, teste Fußball etc. Falls dir irgendwas nicht zusagen sollte, gib ihn zurück. Das sollte tendenziell bei Händlern mit guten Geizhals-Bewertungen ohne Wertverlust möglich sein...
P#1L
Stammgast
#48 erstellt: 18. Feb 2007, 23:15
Hmm.. es ist wirklich schade, dass es scheinbar keinen LCD-Fernseher ohne irgendwelche störenden Macken gibt.

Es sei denn man ist bereit, etwas über 2000 € auszugeben, obwohl man sich selbst da noch nicht sicher sein kann, einen vernünftigen zu erwischen.
Ich persönlich dachte, mit dem Sony jetzt mal einen richtig guten LCD in Ausschau gehabt zu haben, aber anscheinend ist auch der nicht das wahre.
Aber ich bin auch das ständige Warten und Informieren leid, irgendwann möchte man auch mal eine Entscheidung treffen...


Phil


[Beitrag von P#1L am 18. Feb 2007, 23:15 bearbeitet]
Merkor
Stammgast
#49 erstellt: 19. Feb 2007, 18:29
Hier nochmal ein Bild, welches ich auf die Schnelle mit meiner Handy Cam aufgenommen habe.

Es ist nur noch ein Geisterstreifen auf der rechten Seite erkennbar. Die anderen sind nahezu komplett verschwunden. Leider fällt dieser Streifen natürlich immer noch bei schnellen Kameraschwenks (z.B. Fußball) auf. Immerhin sind es nicht mehr 3-4 Balken sondern nur noch einer.

Ich weiß nicht, ob ich nochmal so lange ohne TV sein möchte...

DeMode74
Inventar
#50 erstellt: 19. Feb 2007, 22:50
Sehr schön! Scheint ja dann, daß Sony dieses Banding Problem in den Griff bekommen hat. Weiß jemand ab welchem Produktionsdatum dieses Panel ohnehin eingebaut ist?


Gruß, Jimmy
Merkor
Stammgast
#51 erstellt: 19. Feb 2007, 22:55

jimmy_bod schrieb:
Sehr schön! Scheint ja dann, daß Sony dieses Banding Problem in den Griff bekommen hat. Weiß jemand ab welchem Produktionsdatum dieses Panel ohnehin eingebaut ist?


Gruß, Jimmy


Naja, also "in den Griff bekommen" hat Sony da gar nix. Ich würde das eher als Serienstreuung bezeichnen. Ich würde wetten, dass jeder V2500 von Clouding und Banding betroffen ist, mal mehr und mal weniger...

Mein altes Gerät war von 11/06. Auf das neue Panel hat die Werkstatt drei Wochen gewartet, also sollte es der neueren Produktion entsprungen sein, aber wie gesagt, das heißt nicht viel...
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
Sony KDL-46Z5500: rechts u links am Bildrand 1 cm breiter, senkrechter, dunkler Streifen
dr55555 am 15.11.2009  –  Letzte Antwort am 11.04.2010  –  60 Beiträge
Sony KDL-46Z4500 horizontale Streifen
Quarz7 am 30.07.2012  –  Letzte Antwort am 29.01.2013  –  9 Beiträge
Horizontale Streifen 32v2500
silsa am 12.09.2007  –  Letzte Antwort am 13.09.2007  –  2 Beiträge
Seltener Vertikaler Streifen Sony KDL-40W4500
mariusD am 25.03.2009  –  Letzte Antwort am 25.03.2009  –  2 Beiträge
KDL-55x4500 zeitweise senkrechte Streifen
conny1710 am 18.03.2016  –  Letzte Antwort am 18.03.2016  –  2 Beiträge
Sony 60W605 - Horizontale Streifen
Parki am 28.08.2015  –  Letzte Antwort am 03.09.2015  –  7 Beiträge
Sony KDL 46 V 3000 - Streifen im Bild
barnabeus am 17.02.2011  –  Letzte Antwort am 24.02.2011  –  3 Beiträge
Sony KDL-32V2500 - GEKAUFT!
MBS_D@v!d am 22.03.2007  –  Letzte Antwort am 02.08.2007  –  23 Beiträge
2 Weiße Streifen im Bild
ZebsTer89 am 01.04.2008  –  Letzte Antwort am 03.04.2008  –  2 Beiträge
32V2500
test333 am 05.04.2008  –  Letzte Antwort am 05.04.2008  –  3 Beiträge

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 27 )
  • Neuestes MitgliedAntonio.B
  • Gesamtzahl an Themen1.386.476
  • Gesamtzahl an Beiträgen18.406.754

Hersteller in diesem Thread Widget schließen