Gehe zu Seite: Erste Letzte |nächste|

XE85 Bildeinstellungen

+A -A
Autor
Beitrag
Marc09
Schaut ab und zu mal vorbei
#1 erstellt: 14. Aug 2017, 13:49
mag jemand seine Bildeinstellungen posten? Mich würde besonders eure Einstellungen bei "Bewegung" interessieren.
orionics
Stammgast
#2 erstellt: 14. Aug 2017, 16:23
@Marc09

Bildeinstellungen (Reviews) bei Rtings und flatpanelshd.

Gruß
orionics
Projekt-5
Stammgast
#3 erstellt: 16. Aug 2017, 21:36
Mir haben die Einstellungen weder von rtings noch faltpanelshd so richtig gepasst.
Aber ich bin schon sehr nah dran an das was mir gut gefällt.

Modus: Cinema pro
Autom. Bild Modus: Aus
Helligkeit: 40
Farbe: 52
Lichtsensor: Ein

HELLIGKEIT ->
Helligkeit: 40
Kontrast: 92
Gamma: -1
Schwarzwert: 47
Schwarzabgleich: Mittel
Erw. Kontrastverstärker: Aus

FARBE ->
Farbe: 52
Farbton: 0
Farbtemperatur:
Variante 1: Warm (Rot Gain -6, Grün Gain -4, Blau Gain max., Rot Bias -4, Grün Bias -1, Blau Bias -2)
Variante 2: Neutral (Rot Gain max., Grün Gain -3, Blau Gain -5, Rot Bias -4, Grün Bias -1, Blau Bias -2)
Farbbrillanz: Mittel

KLARHEIT ->
Bildschärfe: 65
Reality Creation: Manual
Auflösung: 35
Zufälliges Rauschen reduzieren: Niedrig
Digitales Rauschen reduzieren: Auto
Gleichmäßige Abstufung: Niedrig

BEWEGUNG ->
Motionflow: Anwender
Glätte: 3
Klarheit: 1
Filmmodus: Hoch
Marc09
Schaut ab und zu mal vorbei
#4 erstellt: 20. Aug 2017, 08:54
Danke! Ich habe die Einstellungen bei Bewegung übernommen und finde sie richtig gut.
Projekt-5
Stammgast
#5 erstellt: 21. Aug 2017, 18:23
Und was hast du für die Bildeinstellungen vorgenommen?
Marc09
Schaut ab und zu mal vorbei
#6 erstellt: 01. Sep 2017, 14:47
Hab
Modus: Cinema Pro
Helligkeit: 35
BEWEGUNG ->
Motionflow: Anwender
Glätte: 3
Klarheit: 1
Filmmodus: Hoch

sonst die Werkseinstellungen. Hin und wieder ist mal nen Ruckler drin, scheint man nicht ganz weg zu bekommen.
IMYTA
Stammgast
#7 erstellt: 07. Okt 2017, 12:46
Ich habe das Gefühl das die "Balken" nicht so richtig schwarz sind.

Was für Einstellungen habt ihr denn ansonsten ?

Bewegtdarstellung ist soweit ich es bis jetzt beurteilen kann vollkommen in Ordnung.
OberWeiss
Ist häufiger hier
#8 erstellt: 07. Okt 2017, 19:33
Ich habe den 55XE8505. Ich dreh den Schwarzwert immer ziemlich runter damit das Bild kein Grau-
oder Weissschleier hat, was dann natürlich auf Kosten von ein paar Details im Schwarzen geht.

Cinema Home

Helligkeit:
Helligkeit 40
Kontrast 90
Gamma -1
Schwarzwert 44
Schwarzabgleich Aus
Erw. Kontrastverstärker Niedrig

Farbe:
Farbe 50
Farbton 0
Farbtemperatur Experte 1
Erw. Farbtemperatur Keine Änderung
Farbbrillianz Aus

Klarheit:
Bildschärfe 50
Reality Creation Aus
Mastered 4K Aus
Zufälliges Rauschen Niedrig
Digitales Rauschen Niedrig
Gleichmässige Abstufung Niedrig

Bewegung:
Motionflow Echtes Kino
Filmmodus Hoch

Videooptionen wie voreingestellt
IMYTA
Stammgast
#9 erstellt: 07. Okt 2017, 20:33
Cinema Home

Helligkeit:
Helligkeit 8
Kontrast 90
Gamma -2
Schwarzwert 42
Schwarzabgleich Aus
Erw. Kontrastverstärker Niedrig

Farbe:
Farbe 50
Farbton 0
Farbtemperatur Experte 1
Erw. Farbtemperatur Keine Änderung
Farbbrillianz Aus

Klarheit:
Bildschärfe 50
Reality Creation Aus
Mastered 4K Aus
Zufälliges Rauschen aus
Digitales Rauschen aus
Gleichmässige Abstufung aus

Bewegung:
Motionflow Anwender
Filmmodus aus


So gucke ich auf 75" im ansonsten dunklen Raum.
Allerdings war mein X8505c gefühlt ein wenig schwärzer .
Projekt-5
Stammgast
#10 erstellt: 09. Okt 2017, 23:46

IMYTA (Beitrag #7) schrieb:
Ich habe das Gefühl das die "Balken" nicht so richtig schwarz sind.

Dir ist aber bekannt, dass XE85 in 75" ein IPS-Panel hat?

Anbei meine finale Einstellungen im Cinema Home Modus (Kalibrierung im Modus Standard hab ich noch vor):

Modus: Cinema Home
Autom. Bild Modus: Aus
Helligkeit: 40
Farbe: 52
Lichtsensor: Ein

HELLIGKEIT ->
Helligkeit: 40
Kontrast: 89
Gamma: -1
Schwarzwert: 48
Schwarzabgleich: Niedrig
Erw. Kontrastverstärker: Aus

FARBE ->
Farbe: 52
Farbton: 0
Farbtemperatur: Warm
Erw. Farbtemperatur: Rot Gain max., Grün Gain -3, Blau Gain -5
Farbbrillanz: Niedrig

KLARHEIT ->
Bildschärfe: 55
Reality Creation: Manual
Auflösung: 35
Zufälliges Rauschen reduzieren: Aus
Digitales Rauschen reduzieren: Auto
Gleichmäßige Abstufung: Niedrig

BEWEGUNG ->
Motionflow: Anwender
Glätte: 3
Klarheit: 1
Filmmodus: Hoch
IMYTA
Stammgast
#11 erstellt: 11. Okt 2017, 14:35

Projekt-5 (Beitrag #10) schrieb:

Dir ist aber bekannt, dass XE85 in 75" ein IPS-Panel hat?



Das bedeutet ?


Hast Du Deinen Tv kalibriert (also mit Spyder oä.) ?
Und auch 75" ?
Projekt-5
Stammgast
#12 erstellt: 11. Okt 2017, 23:10
http://www.rtings.com/tv/learn/ips-led-vs-va-lcd?uxtv=649f

Ich habe 55" und Cinema Home Modus ist nicht kalibriert.
Da mich der Standard Modus mehr anspricht (Bildschärfe), aber ich die Farbwiedergabe so nicht bekomme wie ich möchte, hab ich vor in dem Modus kalibrieren zu lassen. Ein bekannter Fotograf kann es tun, aber erst wenn er Zeit dafür hat.
IMYTA
Stammgast
#13 erstellt: 16. Okt 2017, 16:15
Laut rtings und flatpanel hat der XE85 aber ein VA Panel....
RedWest
Ist häufiger hier
#14 erstellt: 16. Okt 2017, 16:34
Ja, nur in 75 Zoll hat er ein IPS Panel.
IMYTA
Stammgast
#15 erstellt: 16. Okt 2017, 20:06
Das ist dann ja toll oder so....
RedWest
Ist häufiger hier
#16 erstellt: 17. Okt 2017, 00:28
Nö, eher weniger, es sei den du sitzt mit deiner ganzen Familie verteilt vor dem Bildschirm. Die Blickwinkel sind beim IPS echt gut.
Aber der Schwarzwert ist schlecht.
Projekt-5
Stammgast
#17 erstellt: 17. Okt 2017, 00:29
Es wurde aber 4 mal bei rtings extra erwähnt. Auch bei displayspecifications steht IPS bei 75" Modell.
Entweder auf 75XE9005 umzutauschen, oder Schwarzwert runter (bzw. Schwarzabgleich auf Mittel) und mit weniger Details leben.
IMYTA
Stammgast
#18 erstellt: 19. Okt 2017, 16:29
Umtausch könnte sich schwierig gestalten, da der ja gegen meinen mehrfach defekten x85c getauscht wurde.

Echt ärgerlich.
Projekt-5
Stammgast
#19 erstellt: 21. Okt 2017, 00:45
Aber genau damit kannst du den Verkäufer konfrontieren.
Zuvor hattest du VA-Panel gehabt und kommst mit IPS nicht klar.
uwzl
Ist häufiger hier
#20 erstellt: 23. Okt 2017, 22:41
Hallo!

Hier meine Werte vom KD75 XE8596 mit Spyder 5 kalibriert (AVS Forum DVD REC 709):

Cinema Pro
Autom. Bildmodus: Aus
Helligkeit 40
Farbe 50
Kontrast 90
Gamma -1
Schwarzwert 50
Schwarzabgleich / Erw. Kontrastverstärker: Aus
Farbton 0
Experte 2
Farbbrillanz Aus (wenn's etwas bunter sein soll: Niedrig oder Mittel)
Rot Gain Max
Grün Gain -6
Blau Gain -12
Rot Bias 0
Grün Bias 0
Blau Bias -4
Bildschärfe 50
Reality Creation/Rauschunterdrückungen: Aus
Gleichmäßige Abstufung: Niedrig
Motionflow Echtes Kino
Filmmodus Hoch


uwzl
IMYTA
Stammgast
#21 erstellt: 01. Nov 2017, 14:53
So jetzt gab es eine Antwort von Sony.

Kurzfassung, sie überlegen sich was sie mir anbieten können.
Da eine "Heraufstufung" auf ein anderes Modell gegen Zuzahlung bei Sony nicht möglich ist.


Der gute Mann meinte zwar er versteht mein Anliegen, Er könne nur eben nicht garantieren das es bei einem Austauschgerät nicht das gleiche sei. Außerdem würden die Panels auch wechseln in der Produktion ?!
Und IPS und VA hätten ja Beide Vorteile, zu dem sei der XE ja technisch auf einem neueren Stand bzgl Bildverarbeitung, Bluetooth etc.
Der Unterschied zwischen Edge und Direct LED würde auch nicht auffallen.


[Beitrag von IMYTA am 01. Nov 2017, 14:55 bearbeitet]
GX350
Stammgast
#22 erstellt: 09. Nov 2017, 12:06
Hi IMYTA, Sony hat beim 4 Tausch vom X85C auf den XD85C wechseln wollen, der bekanntlich die selben Probleme hat. Ich verwies auf die Fehler und der Tatsache, das dann auch 3D fehlt, und das Netzteil ebenfalls extern ist und nachteilig herum liegt. Daher bat ich um das XE85 Modell, da es augenscheinlich keine Macken hat. Es dauerte 2 Wochen und Sony stimmte dann zu.
Und mit dem XE Modell bin ich im Vergleich zum X85 Modell sehr zu frieden. Fast alle Softwareprobleme behoben. Nur die Verzögerung von Action Menü nervt ein wenig.
Sonst... empfinde ich Farbe und Bewegungsschärfe sogar besser als bei den Vorgängermodellen. Der Blickwinkel ist etwas kleiner.
Merkt man, wenn man sehr am Rand der Couch sitzt.
IMYTA
Stammgast
#23 erstellt: 09. Nov 2017, 13:18
Die Aussage Sony mir gegenüber war:

Es handelt sich um eine neues und technisch besseres Gerät..... (siehe Post darüber).



Wurde also abgelehnt. Habe jetzt noch mal eine Mail geschickt und gucke was passiert.

Finde das ein Unding, ein "schlechter" ausgestattetes Gerät als Verbessrung zu verkaufen.
GX350
Stammgast
#24 erstellt: 09. Nov 2017, 14:25
Also das XD Modell ist in meinen Augen eine abgespeckte Version vom X Modell. Und Fakt ist, das es die selben Probleme hat wie das X-Modell.
Das kann man gut in der Community nachlesen. Dran bleiben. Alle Mängel präzise auflisten wie verlieren von Sendern, ständiges und selbstständiges Rebooten beim ersten Einschalten am Tag, CI+Modul wird regelmäßig nicht gefunden, Gerät schaltet selbstständig ein, starkes Clouding. verliert regelmäßig die BT-Verbindung zur FB usw. Es gibt eine lange Liste in der Sony Community, die man zu Rate ziehen kann, was der TV hat. Bei mir fing der TV an unten rot in der Leiste zu blinken, Mit dem 6er Update gab es dann Probleme mit der Steuerung der Lautstärke zum AVR. Das 7er Update macht leider das selbe. Die 5er Android Version konnte das.
Wie gesagt, bei mir was es dann der 4te Tausch. Im Zweifelsfall immer weiter tauschen. Wie oft wurde dein TV schon getauscht?
spawn777
Ist häufiger hier
#25 erstellt: 09. Nov 2017, 23:32

"Mit dem 6er Update gab es dann Probleme mit der Steuerung der Lautstärke zum AVR. Das 7er Update macht leider das selbe."


Hallo!

Was genau war denn das Problem mit der Steuerung der Lautstärke?

Viele Grüße!
TimSalabim
Ist häufiger hier
#26 erstellt: 10. Nov 2017, 12:19
@uwzl

Hab deine Bildeinstellungen mal für meinen 75er übernommen, sind bei dir
Die Balken oben und unten auch extrem grau? Ja Ich weiß IPS Panel aber so extrem?


[Beitrag von TimSalabim am 10. Nov 2017, 12:21 bearbeitet]
GX350
Stammgast
#27 erstellt: 10. Nov 2017, 12:50
Die Lautstärke ist nur langsam zu verändern mit der TV Fernbedienung. Am TV springt die Anzeige gerne mal auf Plus obwohl ich auf Minus drücke. Also es springt mal zu Plus dann wieder auf Minus und dadurch dauert es extrem lange bis die Lautstärke geringer wird.
Mit der AVR Bedienung geht das Ruck Zuck. Und mit Android 5 war das auch schnell.
Wenn der AVR aus ist, dann läßt sich die Lautstärke am TV auch schnell und zuverlässig regeln. mit der TV FB.
AVR ist Denon. passierte mit dem 2200 sowie mit dem 4300
uwzl
Ist häufiger hier
#28 erstellt: 10. Nov 2017, 14:06
@Tim:

Grau sind die Balken schon etwas, aber ich finde das noch "erträglich".
Es ist halt ein LCD und kein OLED oder Plasma und FALD hat er ja bekanntlich nicht :-)

Etwas Hintergrundbeleuchtung minimiert das Problem aber :-)

Gruß,
Uwe
Eric710
Schaut ab und zu mal vorbei
#29 erstellt: 10. Nov 2017, 20:31
[quote]Anbei meine finale Einstellungen im Cinema Home Modus (Kalibrierung im Modus Standard hab ich noch vor):

Modus: Cinema Home
Autom. Bild Modus: Aus
Helligkeit: 40
Farbe: 52
Lichtsensor: Ein

HELLIGKEIT ->
Helligkeit: 40
Kontrast: 89
Gamma: -1
Schwarzwert: 48
Schwarzabgleich: Niedrig
Erw. Kontrastverstärker: Aus

FARBE ->
Farbe: 52
Farbton: 0
Farbtemperatur: Warm
Erw. Farbtemperatur: Rot Gain max., Grün Gain -3, Blau Gain -5
Farbbrillanz: Niedrig

KLARHEIT ->
Bildschärfe: 55
Reality Creation: Manual
Auflösung: 35
Zufälliges Rauschen reduzieren: Aus
Digitales Rauschen reduzieren: Auto
Gleichmäßige Abstufung: Niedrig

BEWEGUNG ->
Motionflow: Anwender
Glätte: 3
Klarheit: 1
Filmmodus: Hoch[/quote]

Hey mir gefallen deine Einstellungen super, Danke dafür! Hast du auch welche für den HDR bzw. Sport Modus?


[Beitrag von Eric710 am 10. Nov 2017, 20:41 bearbeitet]
Projekt-5
Stammgast
#30 erstellt: 15. Nov 2017, 05:12
Für HDR mach die Einstellungen lieber im Anwender Modus.
Nimm die unteren von mir aus Standard und ändere die Helligkeit auf max, Kontrast 95-max, Farbbrillanz auf hoch.

Für Sport hab ich bis jetzt keine spezielle Einstellungen gemacht, aber wie üblich nimmt man etwas kältere Farbtemperatur, etwas heller, mehr an Kontrast, mehr an Farbsättigung (bzw. Farbbrillanz mittel).

Probiere mal meine Einstellungen im Standard Modus. Die gefallen mir am besten:
Modus: Standard
Autom. Bild Modus: Aus
Helligkeit: 35
Farbe: 52
Lichtsensor: Ein

HELLIGKEIT ->
Helligkeit: 35
Kontrast: 91
Gamma: 0
Schwarzwert: 47
Schwarzabgleich: Niedrig
Erw. Kontrastverstärker: Aus

FARBE ->
Farbe: 52
Farbton: 0
Farbtemperatur: Experte1
Erw. Farbtemperatur: Rot Gain -7, Grün Gain -7, Blau Gain max. (Rotbias -3, Grünbias -3, Blaubias 0).
Farbbrillanz: Niedrig

KLARHEIT ->
Bildschärfe: 55
Reality Creation: Auto
Zufälliges Rauschen reduzieren: Aus
Digitales Rauschen reduzieren: Auto
Gleichmäßige Abstufung: Niedrig

BEWEGUNG ->
Motionflow: Anwender
Glätte: 3
Klarheit: 1
Filmmodus: Hoch

Hat jemand die Zeitschriften Hifi-Test 06/2017, SAT Empfang 01/2018, oder Heimkino 11-12/2017?
Da wurde der XE85 getestet, was stellen die so ein?


[Beitrag von Projekt-5 am 15. Nov 2017, 05:15 bearbeitet]
Pixelbuster
Neuling
#31 erstellt: 16. Nov 2017, 23:48
Hallo
Ich habe mir die XBox One X gekauft.
Kann mir jemand sagen welche Bildeinstellung ich dafür brauche oder welche gut sind? Sind alle HDMI Eingänge 2.0? Habe noch ne PS4 Pro und eine Nintendo Switch. Auf HDMI 1 habe ich meine Horizon Box.
Würde mich über antworten freuen

Gruß Pixelbuster
Eric710
Schaut ab und zu mal vorbei
#32 erstellt: 20. Nov 2017, 15:34

Projekt-5 (Beitrag #30) schrieb:
Für HDR mach die Einstellungen lieber im Anwender Modus.
Nimm die unteren von mir aus Standard und ändere die Helligkeit auf max, Kontrast 95-max, Farbbrillanz auf hoch.

Für Sport hab ich bis jetzt keine spezielle Einstellungen gemacht, aber wie üblich nimmt man etwas kältere Farbtemperatur, etwas heller, mehr an Kontrast, mehr an Farbsättigung (bzw. Farbbrillanz mittel).

Probiere mal meine Einstellungen im Standard Modus. Die gefallen mir am besten:
Modus: Standard
Autom. Bild Modus: Aus
Helligkeit: 35
Farbe: 52
Lichtsensor: Ein

HELLIGKEIT ->
Helligkeit: 35
Kontrast: 91
Gamma: 0
Schwarzwert: 47
Schwarzabgleich: Niedrig
Erw. Kontrastverstärker: Aus

FARBE ->
Farbe: 52
Farbton: 0
Farbtemperatur: Experte1
Erw. Farbtemperatur: Rot Gain -7, Grün Gain -7, Blau Gain max. (Rotbias -3, Grünbias -3, Blaubias 0).
Farbbrillanz: Niedrig

KLARHEIT ->
Bildschärfe: 55
Reality Creation: Auto
Zufälliges Rauschen reduzieren: Aus
Digitales Rauschen reduzieren: Auto
Gleichmäßige Abstufung: Niedrig

BEWEGUNG ->
Motionflow: Anwender
Glätte: 3
Klarheit: 1
Filmmodus: Hoch

Hat jemand die Zeitschriften Hifi-Test 06/2017, SAT Empfang 01/2018, oder Heimkino 11-12/2017?
Da wurde der XE85 getestet, was stellen die so ein?



Danke für die Einstellungen. Mein letztes Problem ist das ich ebenfalls ziemliches Clouding verteilt über das Panel habe (ganz besonders auffällig bei HDR Inhalten bzw hohe Helligkeit und in sehr dunklen Szenen). Wie genau hast du das mit „massieren“ weg bekommen??? Über die erweitere kontrastfunktion und diese auf niedrig bzw Mittel ist zwar das Clouding nahezu weg, allerdings leiden dadurch ja einige dunkle Feinheiten und Details. Dazu auch noch irgendein Tipp vielleicht??!!
Projekt-5
Stammgast
#33 erstellt: 21. Nov 2017, 08:29
Im HDR Modus funktioniert der Helligkeitssensor nicht, daher kein Wunder für ein starkes Clouding. Ganz bekommt man es nicht weg, aber nach paar Stunden warmlaufen einfach mal mitm weichem Tuch um die Stelle mit leichtem Druck durch kreisende Bewegungen wegmassieren (auf eigene Gefahr).
Mehr an Details in dunklen Szenen bekommst du durch Erhöhung des Schwarzwertes, aber nicht übertreiben sonst können solche Artefakte auftauchen:
http://www.hifi-forum.de/bild/20171103213238_813652.html
IMYTA
Stammgast
#34 erstellt: 21. Nov 2017, 15:22

GX350 (Beitrag #24) schrieb:
Also das XD Modell ist in meinen Augen eine abgespeckte Version vom X Modell. Und Fakt ist, das es die selben Probleme hat wie das X-Modell.............
Wie oft wurde dein TV schon getauscht?



Der XC wurde 3x getauscht bis ich dann gesagt habe das es nichts bringt.
Dafür habe ich dann ja den XE bekommen und der wurde nich nicht getauscht.

Bei mir ist es ja "nur" das deutlich schlechtere Bild, Lautstärke springt rauf bzw. runter beim erhöhen und das ab und zu neustarten.
Projekt-5
Stammgast
#35 erstellt: 22. Nov 2017, 08:20
Hast du neueste Update draufgejagt?
Auch Werksreset gemacht?
IMYTA
Stammgast
#36 erstellt: 22. Nov 2017, 12:41
Jup alles gemacht.
GX350
Stammgast
#37 erstellt: 24. Nov 2017, 17:20
Das Lautstärkespringen kenne ich nur, wenn der AVR mit gesteuert wird. Ohne AVR läuft es einwandfrei.
Über ein schlechteres Bild gegenüber dem XC Modell kann ich mich nicht beklagen. In Sachen Motionflow ist das XE Modell besser... aber führt vereinzelt zu Artefakten. Ohne... wäre es einfach nur natürlich unscharf.
Menüführung usw. ist alles weitestgehend schneller und besser. Aber Neustarten? Selbstständig? Und muß gemacht werden, weil sich der TV aufhängt?
Neustarts sind bei mir zur Ausnahme geworden mit dem XE.
IMYTA
Stammgast
#38 erstellt: 26. Nov 2017, 17:44
Die Ausleuchtung im Vergleich zum XC ist ebenso wie der Schwarzwert ein Witz. Und somit auch mien größtes Problem.

Die anderen "Fehler" sind ja vertretbar.
kekscast
Neuling
#39 erstellt: 07. Jan 2018, 20:36
Danke für die zahlreichen Tipps hier. Ich habe die Einstellungen von Project-5 für HDR großteils übernommen, indem ich seine Standard Einstellungen mit den erwähnten Änderungen unter "Anwender" eingegeben habe.
Bei Punisher auf Netflix muss ich jedoch bei näherem Hinsehen bemerken, dass das Bild besonders bei dunklen Szenen ziemlich "griselig" bzw "körnig" aussieht. Weiß da jemand Abhilfe?
DannyWilde71
Schaut ab und zu mal vorbei
#40 erstellt: 02. Apr 2018, 12:12
Hallo zusammen,

Wenn ich Full HD- Filme von einem USB-Stick anschaue, habe ich das Problem, das das Bild bei langsameren Kameraschwenks leicht ruckelt. Gibt es irgendwelche Einstellungen, die das beheben können?
Motion Flow habe ich auf Anwender, auf die höchste Stufe gestellt. Habe allerdings auch den Eindruck, das
sich dabei überhaupt nichts verändert. Hab danach noch eine SD-Sendung, die auf dem Stick ist angeschaut, da musste ich die Glättung wieder auf Stufe 2 runter setzen, das das Bild sonst total künstlich gewirkt hat ( vermutlich Soap-Effekt?).
Da hab ich auch auch gemerkt, das ich die Glättung verändert habe, bei dem Full HD Film habe ich keinen Unterschied feststellen können. Ist das normal so?

Danke für eure Hilfe.
GX350
Stammgast
#41 erstellt: 02. Apr 2018, 18:38
Stell mal auf Motion Flow "Weich" und Filmmodus hoch.
DannyWilde71
Schaut ab und zu mal vorbei
#42 erstellt: 03. Apr 2018, 20:05
Danke dir vielmals, du hast mir sehr geholfen!

Motion Flow hab ich jetzt auf "klar" gestellt, auf "weich" war mir der Soap-Effekt zu stark.
Passt so einwandfrei!
Jetzt aber gleich meine nächste Frage:
Meine Freundin hat den XE8077, da habe ich das selbe Problem.
Hab Motion Flow auf "weich" gestellt und Filmmodus auf "automatisch". Leider gibts sonst keine
andere Einstellung ausser "aus".
Bei Motion Flow ist es jetzt wieder so, das ich keine Unterschiede zwischen den Einstellungen
bemerke und das Ruckeln bekomme ich leider auch nicht weg.
Gibt das Gerät einfach nicht mehr her?
Weißt du warum das Ruckeln nur bei Full HD Filmen auftritt?

Danke schonmal
extasy69
Ist häufiger hier
#43 erstellt: 05. Apr 2018, 17:50
Hallo,
@Projekt-5 und andere
Mal eine ganz grundsätzliche Verständnisfrage:
Ich habe jetzt mal deine jeweiligen Einstellungen im Standard und Cinema Home Bildmodus für meinen TV (Sony 55XE-8588) übernommen. Was ich nicht ganz verstehe ist, das bei den Einstellungen im Standard Bildmodus immer davon gesprochen wird das sich der sich für HDR eignet. Eignet sich dann die Einstellungen für Cinema Pro nicht oder weniger für HDR ? Das wäre aber etwas unlogisch

Also genau, wofür nimmt du den Standart Modus, und wofür den Cineme Modus ? Also für TV, Spielen oder Filme über BluRay und Netflix usw ?


[Beitrag von extasy69 am 05. Apr 2018, 17:54 bearbeitet]
GX350
Stammgast
#44 erstellt: 08. Apr 2018, 14:21
Cinema Pro ist mir zu dunkel.
Cinema Home ändere ich schon von Expert 1 auf warm, weil mir die Farbgebung nicht gefällt.


[Beitrag von GX350 am 08. Apr 2018, 14:22 bearbeitet]
michel0271
Schaut ab und zu mal vorbei
#45 erstellt: 19. Apr 2018, 20:22

Projekt-5 (Beitrag #30) schrieb:
Für HDR mach die Einstellungen lieber im Anwender Modus.
Nimm die unteren von mir aus Standard und ändere die Helligkeit auf max, Kontrast 95-max, Farbbrillanz auf hoch.

Für Sport hab ich bis jetzt keine spezielle Einstellungen gemacht, aber wie üblich nimmt man etwas kältere Farbtemperatur, etwas heller, mehr an Kontrast, mehr an Farbsättigung (bzw. Farbbrillanz mittel).

Probiere mal meine Einstellungen im Standard Modus. Die gefallen mir am besten:
Modus: Standard
Autom. Bild Modus: Aus
Helligkeit: 35
Farbe: 52
Lichtsensor: Ein

HELLIGKEIT ->
Helligkeit: 35
Kontrast: 91
Gamma: 0
Schwarzwert: 47
Schwarzabgleich: Niedrig
Erw. Kontrastverstärker: Aus

FARBE ->
Farbe: 52
Farbton: 0
Farbtemperatur: Experte1
Erw. Farbtemperatur: Rot Gain -7, Grün Gain -7, Blau Gain max. (Rotbias -3, Grünbias -3, Blaubias 0).
Farbbrillanz: Niedrig

KLARHEIT ->
Bildschärfe: 55
Reality Creation: Auto
Zufälliges Rauschen reduzieren: Aus
Digitales Rauschen reduzieren: Auto
Gleichmäßige Abstufung: Niedrig

BEWEGUNG ->
Motionflow: Anwender
Glätte: 3
Klarheit: 1
Filmmodus: Hoch

Hat jemand die Zeitschriften Hifi-Test 06/2017, SAT Empfang 01/2018, oder Heimkino 11-12/2017?
Da wurde der XE85 getestet, was stellen die so ein?


@Projekt-5

Hallo, ich habe jetzt mal alle Deine 3 Bildmodi eingestellt wie du und ich muss sagen bei allen 3 Modi bisher das beste Bild was ich auf diesen TV gesehen habe! Vielen Dank!

Kurze Frage, da die Beiträge ja schon etwas älter sind...

Hast du mittlerweile Optimierungen vorgenommen oder alles noch beim alten?

Falls ja wäre es super wenn du nochmal welche posten könntest!

VG
michel
GX350
Stammgast
#46 erstellt: 20. Apr 2018, 12:27
Heute Nacht gab es ein Update.

Es soll eigentlich die Problematik bei der Kommunikation mit dem AVR verbessern... hat da jemand Besserungen feststellen können? Hat sich irgend etwas gebessert an Bild Ton oder Bedienung? Ich hatte heute Nacht keine Zeit dafür.
michel0271
Schaut ab und zu mal vorbei
#47 erstellt: 20. Apr 2018, 13:44
Habe kein Update bekommen!
GX350
Stammgast
#48 erstellt: 20. Apr 2018, 14:37
Angekündigt ist es für Anfang April gewesen... Gestern war ich dann dran.
Mußte danach aber ins Bettchen.
michel0271
Schaut ab und zu mal vorbei
#49 erstellt: 20. Apr 2018, 19:20
ja habe ich gesehen, die habe ich aber schon lange von der Webseite von Sony gezogen. Warum wartest du so lange? Auf der Support-Seite deines TV´s kannst du sie runter laden und per USB installieren.
GX350
Stammgast
#50 erstellt: 21. Apr 2018, 11:52
Sie hatten auch schon Mal ein Update wieder zurück gezogen, weil es zu abstürzen führte. Ich bin ungern der erste.

Aber so wie die Beschreibung aussieht, haben sie nur Probleme mit Lipsync bei Amazon Prime behoben. Nicht bei TV Programm. Lautstärkeeinstellprobleme sind auch geblieben. Da war die Android 5 Version besser. (XC Modell).
Speeb
Ist häufiger hier
#51 erstellt: 22. Apr 2018, 22:33
Hi zusammen.

Hab den XE85 die Tage als Austauschgerät bekommen und bin jetzt am Probieren, was die Bildeinstellungen angeht. Habe aber das Problem, dass ich doch ein gewisses Hintergrundrauschen/Grieseln habe. Das sind meine Bildeinstellungen:

Modus: Standard
Autom. Bild Modus: Aus
Helligkeit: 35
Farbe: 60
Lichtsensor: Aus

HELLIGKEIT ->
Helligkeit: 35
Kontrast: 90
Gamma: -1
Schwarzwert: 47
Schwarzabgleich: Niedrig
Erw. Kontrastverstärker: Aus

FARBE ->
Farbe: 60
Farbton: 0
Farbtemperatur: Kalt (das ist eher meins. Kann mit warmen Farbtemperaturen nicht viel anfangen)
Erw. Farbtemperatur: Rot Gain -7, Grün Gain -7, Blau Gain -7 (Rotbias -3, Grünbias -3, Blaubias 0).
Farbbrillanz: Mittel

KLARHEIT ->
Bildschärfe: 55
Reality Creation: Auto
Zufälliges Rauschen reduzieren: Aus
Digitales Rauschen reduzieren: Auto
Gleichmäßige Abstufung: Niedrig

BEWEGUNG ->
Motionflow: Standard
Glätte: 3
Klarheit: 1
Filmmodus: Hoch


-----------------------------------------------------------------------------------------

Hoffe auf ein paar Tipps zur Optimierung.

Danke!
Suche:
Gehe zu Seite: Erste Letzte |nächste|
Das könnte Dich auch interessieren:
40w2000 Bildeinstellungen
gkw-loki am 03.04.2007  –  Letzte Antwort am 10.05.2007  –  5 Beiträge
bildeinstellungen für kdl 40x2000
pencap am 20.12.2006  –  Letzte Antwort am 22.12.2006  –  7 Beiträge
Bildeinstellungen Kdl40w5500
Hopek am 11.01.2010  –  Letzte Antwort am 11.01.2010  –  2 Beiträge
32V4500-Bildeinstellungen bei Fussball (DVB-S)?
spielbergle am 23.01.2009  –  Letzte Antwort am 23.01.2009  –  4 Beiträge
Bildeinstellungen vom TV speichern?
turboss am 28.12.2016  –  Letzte Antwort am 28.12.2016  –  5 Beiträge
SONY KLV-S32A10E Bildeinstellungen?
twis7ed am 11.02.2006  –  Letzte Antwort am 05.04.2006  –  13 Beiträge
Sony KDL50W705B Tipps Bildeinstellungen
log11 am 10.10.2014  –  Letzte Antwort am 15.10.2014  –  6 Beiträge
Bildeinstellungen bei Sony KDL 46W5800?
jörg29 am 23.12.2009  –  Letzte Antwort am 26.12.2009  –  2 Beiträge
Sony KDL 50W656A Bildeinstellungen
luk1234 am 02.06.2017  –  Letzte Antwort am 03.06.2017  –  2 Beiträge
Sony D 3000 - Bildeinstellungen! HELP
dirkkuestner am 15.09.2007  –  Letzte Antwort am 15.09.2007  –  3 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 47 )
  • Neuestes Mitgliedblanco13
  • Gesamtzahl an Themen1.412.459
  • Gesamtzahl an Beiträgen18.889.786

Hersteller in diesem Thread Widget schließen