TX-P55VTW60 Ton wird zeitweise leise

+A -A
Autor
Beitrag
loscho1
Neuling
#1 erstellt: 02. Nov 2015, 16:04
Seit Oktober 2014 habe ich den TX-P55VTW60.
Nach ca. einem halben Jahr fing folgender Fehler an:
Nach ca. 40-90 Min wird der Ton leise und "dünn", dh. er klingt wie aus einem Telefonhörer. Das dauert einige Minuten, dann wieder normaler Ton. Im Laufe des Tages taucht dann der Fehler nicht mehr auf. Er tritt auch nicht jeden Tag auf.
Der Fernseher ist über Satantenne - ext. Sat-Receiver - AV-Receiver (Pass Through) angeschlossen. Der Ton wird also über die Lautsprecher des TV wiedergegeben.
Der Fehler tritt auch auf, wenn ich die Sat-Antenne direkt an den int. Receiver des TV anschließe oder wenn ich eine Blue Ray abspiele.
Der Fehler liegt also zweifelsfrei im TV.

Vom Panasonicservice wurde vor 3 Wochen das Motherboard agw. - ohne Erfolg. Jetzt versuchen sie es mit den Lautsprecher.
Die stochern mE. im Nebel.

Kennt vielleicht jemand den Fehler und hat eine Idee zur Reparatur?

Grüße Lothar
derSchnack
Ist häufiger hier
#2 erstellt: 09. Nov 2015, 00:51
Ich glaube das hört sich nach dem selben Problem wie beim meinem ZT60 an.
Wenn der Fehler auftritt hört es sich so an als ob der TV von Stereo auf Mono Sound geht oder ?

Bei mir wurde das Motherboard und der Subwoofer (an dem es mMn zu 100% lag) getauscht und jetzt geht alles wieder.
loscho1
Neuling
#3 erstellt: 09. Nov 2015, 07:56

Das Motherboard wurde bereits getauscht - ohne Erfolg. Heute kommt der Service von Panasonic und tauscht den Woofer. Mall sehn, obs hilft.
Dude_1968
Neuling
#4 erstellt: 13. Dez 2015, 12:17
@loscho1: Habe seit einigen Wochen das gleiche Problem bei meinem panasonic TX-P55VTW60 (Kaufdatum: Januar 20174).

Hat der Austausch des Subwoofers Dein Problem gelöst?

Grüße

Dude_1968
loscho1
Neuling
#5 erstellt: 13. Dez 2015, 12:22
... ja, nach Tausch der Lautsprechereinheit alles ok.
fraster
Inventar
#6 erstellt: 18. Dez 2015, 19:30
Ich häng mich mit meinem Problem mal hier dran.

Ich beobachte schon seit längerem, dass der TV-Ton, der via HDMI (ARC) über meine Anlage läuft, oft, aber nicht jedesmal sprunghaft leiser wird, nachdem ich aus dem TV-Guide mit Back oder Exit auf der FB rausgehe. Danach muss ich die Lautstärke am AVR um mehrere dB anheben, um die gleiche Lautstärke wie vorher zu erreichen. Die einmal leiser gewordene Gesamtlautstärke des TV bleibt dann auch konstant auf diesem Level, es gibt als während des gesamten Betriebs keine weiteren Sprünge mehr. Nach der Trennung vom Strom über Nacht ist der Spuk vorüber, und der TV spielt am nächsten Abend wieder auf dem ursprünglichen Lautstärke-Niveau.

Kennt das irgendwer auch? AVR ist ein Pioneer LX76.
Suche:
Das könnte Dich auch interessieren:
TX-P55VTW60 Fragen
Glasi* am 15.11.2013  –  Letzte Antwort am 16.11.2013  –  3 Beiträge
Panasonic TX-P55VTW60 "Vorführgerät"
stna1981 am 23.04.2015  –  Letzte Antwort am 23.04.2015  –  3 Beiträge
TX-P50VTW60 oder TX-P55VTW60?
audirs2 am 25.10.2013  –  Letzte Antwort am 01.04.2014  –  10 Beiträge
Bild Probleme/ Störungen TX-P55VTW60
Glasi* am 23.05.2018  –  Letzte Antwort am 15.01.2019  –  14 Beiträge
Fragen zum TX-P55VTW60
sealpin am 20.05.2013  –  Letzte Antwort am 21.05.2013  –  10 Beiträge
Original Fernsteuerung TX-P55VTW60- N2QAYB000863
telex am 11.09.2019  –  Letzte Antwort am 11.09.2019  –  2 Beiträge
Panasonic Plasma 55 Zoll - TX-P55VTW60 - schaltet an, wieder aus
Lavazza2017 am 28.06.2020  –  Letzte Antwort am 30.06.2020  –  7 Beiträge
Tx-P55VTW60 mit ca. 1500 Betriebsstunden neu Kaufen ?
Thomas320D am 18.11.2013  –  Letzte Antwort am 23.11.2013  –  13 Beiträge
Einrichten eines Mediaservers (NAS) für einen TX-P55VTW60
Delorran am 22.05.2015  –  Letzte Antwort am 19.06.2015  –  3 Beiträge
TX-P50VTW60 Ton oft zu leise aber warum
FuchsHamburg am 30.11.2015  –  Letzte Antwort am 02.12.2015  –  3 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.223 ( Heute: 28 )
  • Neuestes MitgliedBadaBing2208
  • Gesamtzahl an Themen1.535.145
  • Gesamtzahl an Beiträgen21.209.908

Hersteller in diesem Thread Widget schließen