Empfangsprobleme

+A -A
Autor
Beitrag
gerhardt400
Neuling
#1 erstellt: 19. Apr 2017, 18:23
Hallo!Werd hier noch verrückt!Mein Panasonic ist ca 7 jahre alt.Bis jetzt nie Probleme gehabt .Seit ca 2Tage spielen hier die Sender verrückt!Mal heisst es KEIN SIGNAL,dann KEIN SENDER!Einige Sender laufen ganz normal.Gucke über Sat anlage.Stecker sind fest.Ein 2.Fernseher ist ander selben Dose angeschlossen,da sind keine Probleme!Kann mir jemand helfen?? Danke
n5pdimi
Inventar
#2 erstellt: 20. Apr 2017, 13:18
Wirres Geschreibsel - null Informationen....
delahosh
Inventar
#3 erstellt: 20. Apr 2017, 17:17

gerhardt400 (Beitrag #1) schrieb:
Kann mir jemand helfen?? Danke


Mein VTW60 macht das auch alle halbe Jahre wieder..

Versuch das mal:

1. TV am Gerät ausschalten!
2. Jegliche Kabel vom TV trennen (Stromversorgung, HDMI, LAN, etc..)
3. 5 Minuten warten und alles wieder anschließen, (Stromkabel als letztes)
4. TV einschalten


Grüße
Holtzer
Stammgast
#4 erstellt: 21. Apr 2017, 00:18
Kaufe dir einen externen Receiver für 35 Euro NEU,
und gut ist (und noch eine gute Universal-Fernbedienung
z. B. AlDi für 10 Euro)!
Suche:
Das könnte Dich auch interessieren:
Probleme mit Kabel Deutschland "verschlüsselter Sender"
Timo_Frank am 23.10.2010  –  Letzte Antwort am 19.04.2011  –  10 Beiträge
GW20 Sender fehlen
hifi1113 am 02.08.2011  –  Letzte Antwort am 05.08.2011  –  2 Beiträge
Probleme nach Sendersuchlauf - 34-99 gleicher Sender
Butrageno am 07.03.2008  –  Letzte Antwort am 19.04.2008  –  12 Beiträge
einige Sender weg
teufel82 am 16.11.2009  –  Letzte Antwort am 17.11.2009  –  2 Beiträge
TX-P46VT20E nach kurzer Funktionszeit auf einmal KEIN Signal!
Jon_Dier am 19.02.2012  –  Letzte Antwort am 20.02.2012  –  11 Beiträge
Problme Sender Emfang TX-P42GW10
Red5FS am 14.02.2010  –  Letzte Antwort am 14.02.2010  –  6 Beiträge
Probleme mit Panasonic TX-P42S10e
BlackMamba_24 am 07.02.2010  –  Letzte Antwort am 09.02.2010  –  9 Beiträge
vt20ea Probleme mit internem Sat Tuner
cuuub am 18.10.2011  –  Letzte Antwort am 18.10.2011  –  2 Beiträge
P50VT20E Sender verschieben
dewoh am 02.12.2010  –  Letzte Antwort am 03.12.2010  –  3 Beiträge
Probleme mit Lautstärke bei BD60
Ralf895 am 28.07.2010  –  Letzte Antwort am 30.07.2010  –  9 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.999 ( Heute: 1 )
  • Neuestes MitgliedFaYsT91
  • Gesamtzahl an Themen1.407.308
  • Gesamtzahl an Beiträgen18.802.299

Top Hersteller in Panasonic Widget schließen