Philips 50PFL7956K ein Lautsprecher kein Ton - Mainboard?

+A -A
Autor
Beitrag
BBS13126
Inventar
#1 erstellt: 25. Feb 2015, 23:29
Hallo,
ich habe folgendes Problem: Ich habe kürzlich den o.g. Fernseher verkauft. Nun hat sich der Käufer bei mir gemeldet und gesagt, dass der linke Lautsprecher nicht funktioniert. Auch wenn man die Balance auf ganz links stellt bleibt der Ton wohl rechts.
Ich bin der Meinung, dass das Gerät bei mir bei der letzten Nutzung Anfang Januar einwandfrei funktioniert hat.
Der Käufer hatte wohl mit einem Händler gesprochen, der ihm sagte, dass wahrscheinlich das Mainboard defekt sei. Ist das realistisch?
Philips sprach lt. dem Käufer davon, dass abholen und Kostenvoranschlag 317€ kosten würden, was ich als absolute Frechheit empfinde.
Ich habe das Gerät vor weniger als 2 Jahren und 4 Monaten gekauft.
Kann irgendetwas beim Transport passiert sein? Der Fernseher wurde in OVP mit dem PKW liegend transportiert.
Was meint ihr dazu?
Cogan_bc
Inventar
#2 erstellt: 25. Feb 2015, 23:37
wenn Du das aus der Nähe schon nicht sagen kannst
wie sollen wir dann aus der Ferne....
da kann alles mögliche sein
der Käufer ist ein Betrüger
Du bist einer
Fernseher ist einfach kaput gegangen
...durch unsachgemässen Transport

Du hast wenigstens den Käufer gesehen und kannst ihn einschätzen

rein rechtlich dürfte es ja wohl ein Privatverkauf ohne Garantie gewesen sein
Toengel
Inventar
#3 erstellt: 26. Feb 2015, 00:44
BBS13126
Inventar
#4 erstellt: 26. Feb 2015, 10:30
Moin Toengel,
verstehe ich jetzt nicht ganz. Meinst du dieses Easylink hat etwas damit zu tun?
Dazu müsste ich im Prinzip wissen wie der neue Besitzer seine Geräte angeschlossen hat oder?
Kann es damit zusammenhängen, dass der Fernseher etwa 6 Wochen nicht am Netz hing?
Gruß
Christian
Toengel
Inventar
#5 erstellt: 26. Feb 2015, 11:16
Tachchen,

nein - ich habe doch einen Kommentar in dem Blogeintrag verlinkt (ganz unten der...)... Der ist von deinem Käufer... ;-)

Aber keine Ahnung, warum der in diesem Blogeintrag gepostet wurde.

Toengel@Alex
BBS13126
Inventar
#6 erstellt: 26. Feb 2015, 12:07
Achso danke für die Info!
"…….hab phillips angerufen..die meinten…ein lötkontakt hat sich gelöst"
Das passt nämlich nicht zur Aussage des Käufers mir gegenüber. Mir sagte er, das Mainboard sei vermutlich defekt und der TV quasi ein Totalschaden.
Der Lötkontakt kann dann meiner Meinung nach auch beim Transport passiert sein, allein schon wegen der thermischen Unterschiede draußen bzw. im Auto.

Das ist gut, dann bin ich denke ich nicht in der Pflicht irgendetwas zu erstatten. Warte aber dennoch auf Rückmeldung von Philips.
Toengel
Inventar
#7 erstellt: 26. Feb 2015, 12:28
Tachchen,

der soll mal wie in meiner Antwort geschrieben eine STereo-Test-MP3 probieren...

Toengel@Alex
Suche:
Das könnte Dich auch interessieren:
Vergleich Philips 50PFL7956K und Philips 50PFL7956H
mbesel am 26.01.2012  –  Letzte Antwort am 26.01.2012  –  2 Beiträge
50PFL7956K - Open Source Software?
-fiesta- am 13.02.2013  –  Letzte Antwort am 14.02.2013  –  6 Beiträge
50PFL7956k/02 Pixeliges buntes grobes Bild nach Mainboard Wechsel
Thomsoft am 04.12.2016  –  Letzte Antwort am 05.12.2016  –  6 Beiträge
Philips 50PFL7956K (21:9) Offene Fragen
easyryder86 am 31.08.2012  –  Letzte Antwort am 02.09.2012  –  4 Beiträge
Philips 50PFL7956K/02 einzelne Sender ändern? (Kabel)
Gastkonto am 27.08.2013  –  Letzte Antwort am 29.08.2013  –  5 Beiträge
50PFL7956K interner Kabeltuner
schwelle am 18.02.2013  –  Letzte Antwort am 19.02.2013  –  4 Beiträge
Probleme mit dem 50PFL7956K/02
Ulllik am 15.10.2011  –  Letzte Antwort am 10.11.2011  –  3 Beiträge
Philips pfl 8008 Mainboard
markerc_ am 29.10.2017  –  Letzte Antwort am 20.06.2019  –  5 Beiträge
Philips Mainboard Liste gesucht
maedlschwarm am 15.12.2017  –  Letzte Antwort am 30.08.2018  –  6 Beiträge
50PFL7956K/02 3D über USB
heckser am 15.10.2011  –  Letzte Antwort am 18.10.2011  –  4 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder914.772 ( Heute: 18 )
  • Neuestes MitgliedHoernchen117
  • Gesamtzahl an Themen1.528.732
  • Gesamtzahl an Beiträgen21.089.181

Hersteller in diesem Thread Widget schließen