Panasonic Tx-85xw944 geht immer mal aus

+A -A
Autor
Beitrag
Exhauster
Schaut ab und zu mal vorbei
#1 erstellt: 17. Okt 2015, 19:00
Hallo, ich hoffe mir kann jemand helfen. Ich habe seid ca 1 Jahr o.g Fernseher.
Am Anfang passierte es das der TV im laufenden Betrieb plötzlich ausschaltete und die rote led konstant blinkte ohne direkten Fehlercode. Er ließ sich auch nicht mehr einschalten von der fnbedienung nur noch direkt über den netzschalter. Dann passierte es auch einmal das er ausging und nachdem ich ihn wieder einschalten wollte er nach kurzer Zeit wieder ausging und das wieder und wieder. Am nächsten Tag funktionierte er wieder einwandfrei. Der Panasonic Kundenservice konnte sich den Fehler nicht erklären und könnte auch keinen Fehler auslesen. Sie spielten nochmal das Softwaresystem neu drauf und dann lief der tv jetzt ein halbes Jahr ohne Fehler. Heute passierte es dann wieder das ich den tv anmachte dann meinen Sky anmachte und meinen denon Receiver und plötzlich ging er aus und blickte rot konstant ohne Fehlercode. Nach aus und anschalten ging er wieder nach acht 3 sek aus. Wenn ich anmache steht er auf hdmi und geht wenn ich dann auf tv oder Sky gehe geht er nach 3 sek aus. Bitte helft mir....
Duke44
Inventar
#2 erstellt: 17. Okt 2015, 19:25
Moin,

welche Softwareversion ist aktuell auf dem Gerät installiert?

zu finden unter Menü--> Hilfe-->Systeminformation
Exhauster
Schaut ab und zu mal vorbei
#3 erstellt: 17. Okt 2015, 19:31
3040-10200-2122

Kurze Frage , ich habe an dem tv eine USB Festplatte und im Haus 4 Fernseher die auf diese zu greifen (alle Panasonic)
Meine Frau hat heute von einem anderen TV von der Festplatte was geschaut. Alle TV stehen auf stand by. Kann es sein das eine Art fehlersignal von einem anderen TV kommt und zum ausschalten führt, habe die anderen TV am netzschalter ausgemacht und schau da er läuft wieder
Duke44
Inventar
#4 erstellt: 17. Okt 2015, 19:37
Das solltest Du mal Panasonic fragen...
Exhauster
Schaut ab und zu mal vorbei
#5 erstellt: 17. Okt 2015, 19:39
Gibt es sonst eine Erklärung
Duke44
Inventar
#6 erstellt: 17. Okt 2015, 19:51
Die vorhandene LAN bzw. WLAN Netzwerkverbindung deaktivieren und dann mal schauen, ob das Verhalten weiterhin so wie beschrieben auftritt.
Exhauster
Schaut ab und zu mal vorbei
#7 erstellt: 17. Okt 2015, 19:54
Gibt es denn bei einem Zugriff von einem anderen TV eine Art Systeminformationen die noch weiter ablaufen und damit Signale an den TV mit Festplatte senden
Duke44
Inventar
#8 erstellt: 17. Okt 2015, 20:02
Auch diese Frage kann Dir wohl nur Panasonic selbst beantworten.

An Deiner Stelle würde ich mal das Mainboard auf Verdacht tauschen lassen, wenn die Techniker erneut nichts finden. War ja schließlich teuer genug, der TV.
Exhauster
Schaut ab und zu mal vorbei
#9 erstellt: 17. Okt 2015, 20:07
Aber wenn das mainboard defekt wäre würde dann nicht ein Fehlercode da sein? Die von Panasonic wollten erst das mainboard tauschen, machten es dann nicht da kein Fehlercode da war uns sie sagten es könnte dann sein das die anderen teile dann nicht richtig aufeinander abgestimmt sind
Duke44
Inventar
#10 erstellt: 17. Okt 2015, 20:22
Das Fehlerbild tritt nun laut Deiner Schilderung bereits zum wiederholten Male auf. Mit einer lapidaren Aussage, das da irgendwas nicht korrekt aufeinander abgestimmt sei, würde ich mich nicht abspeisen lassen.

Da alle TV-Gerätschaften von ein und demselben Hersteller sind, sollen sie sich entsprechend was einfallen lassen. Ein TV, der im Betrieb mit den internen Tunern einfach ohne Vorwarnung ausgeht und dabei keinen Fehlercode abspeichert, ist des Namens Premium nicht würdig.
Exhauster
Schaut ab und zu mal vorbei
#11 erstellt: 17. Okt 2015, 20:49
Die sagen das es ja keinen Fehler blink Code anzeigt und nicht ausgelesen werden kann auch kein Hardware Defekt vorliegt. Ich kann Fehler immer schwer demonstrieren da es unregelmäßig kommt
Exhauster
Schaut ab und zu mal vorbei
#12 erstellt: 18. Okt 2015, 08:50
Hat denn keiner Erfahrungen mit untereinander vernetzten Panasonic Fernsehern?
Alter_Kater
Stammgast
#13 erstellt: 18. Okt 2015, 08:56
Äh doch schon. Bei meinen Panasonic Gerätschaften funktioniert alles so wie es soll.

Bei Deinem habe ich irgend ein elektronisches Bauteil in Verdacht. Kennst Du einen Elektronik-Bastler?

Eine vage Möglichkeit könnte noch ein IP Adressen Konflikt sein. Versuche mal den Geräten fixe IPs zuzuteilen. So kannst Du die Fehlerquelle eruieren oder ausschliessen.

Dass die Hersteller drum rum drucksen ist Normal. Selbst wenn einer in der Werkstatt das Problem erkennen sollte, dann darf er ohne einen ominösen Fehlercode nicht ran.


[Beitrag von Alter_Kater am 18. Okt 2015, 08:58 bearbeitet]
Exhauster
Schaut ab und zu mal vorbei
#14 erstellt: 18. Okt 2015, 08:59
Habe ja Garantie die Geräte sind alle erst 1 Jahr alt. Und wenn es ausgeht kommt ja kein spezifischer Fehlercode sondern er blinkt immer im gleichen abstand ohne bestimmt Anzahl. Was hast du im Verdacht?
Alter_Kater
Stammgast
#15 erstellt: 18. Okt 2015, 09:04
Ganz banal, dass einem Elko die Lust zu werkeln abhanden kommt. Meistens, ich betone - meistens - sind das die ersten Patienten. Bei der Mehrzahl der TV Geräte die einfach so abschalteten, die ich in den vergangenen Jahren beobachtete (bei Kollegen und Bekannten), waren es Elkos die ersetzt werden mussten, dann ging's wieder normal.

Die Rechnungen sahen etwa so aus: "CHF 5.- Material, CHF 195.- Aufwand.

Ein Kompetenter in solchen Belangen schaut ein Mal drauf und sieht was Sache ist.


[Beitrag von Alter_Kater am 18. Okt 2015, 09:05 bearbeitet]
Exhauster
Schaut ab und zu mal vorbei
#16 erstellt: 18. Okt 2015, 09:13
Der Panasonic Kundenservice war schon da und konnte wie gesagt nichts finden, weder einen Fehler noch zu behebenden defekt. Du ich bin kein elektronisch begabter Mensch nur etwas verzweifelt was ich tun soll oder beim Kundenservice sagen soll. Kannst du mir einen Tipp geben?
Exhauster
Schaut ab und zu mal vorbei
#17 erstellt: 18. Okt 2015, 09:16
Es geht ja um die Frage ob der TV getauscht werden soll . Und warum ging es jetzt Monate und plötzlich ist es wieder
Welle72
Inventar
#18 erstellt: 20. Okt 2015, 16:05
Trenne mal die HDD vom TV und beobachte
ob das Problem weiterhin besteht.
Nicht das diese "Mist" macht!
Suche:
Das könnte Dich auch interessieren:
TX-L32DT30E geht immer wieder aus
A.Peterlein am 22.06.2014  –  Letzte Antwort am 14.04.2017  –  9 Beiträge
Panasonic TX-32LX6F
Tweety74 am 12.05.2006  –  Letzte Antwort am 25.12.2007  –  34 Beiträge
Panasonic TX-L42V20E PROBLEME
Goamigo am 14.02.2011  –  Letzte Antwort am 14.02.2011  –  2 Beiträge
Panasonic TX-L37D28ES
blockshark am 17.11.2010  –  Letzte Antwort am 26.11.2010  –  3 Beiträge
Panasonic TX-L32S10E - Kopfhörerfrage
micmac75 am 01.02.2010  –  Letzte Antwort am 03.02.2010  –  4 Beiträge
VIERA TX-43CXW754 geht immer wieder aus
Crock am 07.06.2015  –  Letzte Antwort am 08.06.2015  –  6 Beiträge
Panasonic TX-L37GW20 Problem
BxBender am 10.11.2010  –  Letzte Antwort am 09.01.2011  –  9 Beiträge
Panasonic TX-50ASW504
"Faro" am 16.08.2017  –  Letzte Antwort am 19.08.2017  –  2 Beiträge
Bildeinstellungen Panasonic TX-47ASW754
skourer am 11.06.2016  –  Letzte Antwort am 15.06.2016  –  7 Beiträge
Panasonic TX-26LX70 schaltet sich aus
KrisJ am 20.12.2009  –  Letzte Antwort am 07.01.2010  –  2 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder873.671 ( Heute: 23 )
  • Neuestes MitgliedUwe_Rosinski
  • Gesamtzahl an Themen1.456.535
  • Gesamtzahl an Beiträgen19.708.651

Hersteller in diesem Thread Widget schließen