Kein Ton über HDMI-Kabel

+A -A
Autor
Beitrag
schirmherr
Ist häufiger hier
#1 erstellt: 10. Dez 2015, 23:28
Hallo zusammen,

habe folgendes Problem mit meinem neuen 754er:
Sat-Receiver über HDMI angeschlossen, Bild und Ton da. TV ausgeschaltet, am nächsten Tag wieder eingeschaltet, Bild da, Ton weg.
HDMI-Kabel und Receiver sind ok. An sämtlichen HDMI-Eingängen probiert, hat alles nichts geholfen.

Kann mir da jemand helfen?

Gruß
Koordinate
Ist häufiger hier
#2 erstellt: 11. Dez 2015, 09:24
Hallo,

Es stellt sich die Frage ob auch wirklich alles geprüft wurde denn wenn es vorher funktioniert hat so kann man einiges ausschliessen aber nicht alles. Hier würde ich methodisch alle Möglichkeiten und Schritte durchlaufen und auch die Einstellungen am Fernsehgerät prüfen. Ich hoffe dass der Ton nicht unbemerkt auf der Fernbedienung vom Receiver oder vom TV ausgeschaltet wurde oder der Pegel auf einer der beiden auf Null steht ohne es zu ahnen.

Mfg.
schirmherr
Ist häufiger hier
#3 erstellt: 15. Dez 2015, 23:56
Hi, danke für den Tipp.
Thema kann geschlossen werden.

Ursache war die HDMI-Autoeinstellung, die ich auf Modus 1 gestellt habe, nun funktioniert es.

Auszug aus der Bedienungsanleitung:
"Wählen Sie Modus1, wenn das über den HDMI-Eingang zugeführte Bild nicht
ordnungsgemäß angezeigt wird"

Warum deshalb der Ton wieder da ist, keine Ahnung, aber Hauptsache alles läuft wieder.

Danke
Suche:
Das könnte Dich auch interessieren:
[50DTW60] Kein Ton über HDMI
Lazzard am 16.11.2013  –  Letzte Antwort am 16.11.2013  –  8 Beiträge
Panasonic TX-37LZD80F kein Ton über HDMI
Benji@35i am 07.11.2010  –  Letzte Antwort am 20.01.2011  –  3 Beiträge
Kein Ton über Stereoanlage
Maidiver am 08.04.2020  –  Letzte Antwort am 08.04.2020  –  3 Beiträge
TX-32LX85F an Xbox 360 über HDMI => Kein Ton
Gabriel_Burns am 08.07.2008  –  Letzte Antwort am 09.07.2008  –  12 Beiträge
Kein Ton bei Zuspielung über PS3 / DVD
quanze am 17.12.2013  –  Letzte Antwort am 19.12.2013  –  3 Beiträge
Pana TX-43FXW654 neu kein Ton
Minven am 04.12.2018  –  Letzte Antwort am 06.12.2018  –  2 Beiträge
Kein Ton rückton
OliverJorel am 11.12.2012  –  Letzte Antwort am 12.12.2012  –  6 Beiträge
Kein Bild über HDMI, ARC geht
Bjbouss am 12.12.2014  –  Letzte Antwort am 29.12.2014  –  7 Beiträge
AXW804 kein DD Ton .
MusikFreund am 16.11.2014  –  Letzte Antwort am 20.12.2016  –  25 Beiträge
TX-L42D25E kein Ton auf HDMI Platz 3
99mario am 13.08.2013  –  Letzte Antwort am 13.08.2013  –  3 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder888.016 ( Heute: 1 )
  • Neuestes MitgliedLaurieKag
  • Gesamtzahl an Themen1.480.298
  • Gesamtzahl an Beiträgen20.151.255

Top Hersteller in Panasonic Widget schließen