alle 30 Minuten eine Einblendung "SPIELZEIT"

+A -A
Autor
Beitrag
Ralph777
Ist häufiger hier
#1 erstellt: 15. Jan 2010, 21:36
Hallo zusammen
ich habe jetzt die FW Version 1.03.01 aufgespielt und plötzlich kommt alle 30 Minuten rechts oben eine kurze Einblendung

30 Minuten Spielzeit, dann 60 Minuten Spielzeit etc.

Kann mir jemand sagen wie man das abstellen kann?
Ich finde in keinem Einstellungsmenü irgend einen Hinweis dazu.

Ich sag schon mal Danke und
byebye
Ralph
Lettermaker
Stammgast
#2 erstellt: 15. Jan 2010, 22:09
Glaskugel oh Glaskugel welches Gerät wird er wohl haben....


"ich sehe, ich sehe einen WD HD TV ...." sprach die Glaskugel


Ich habe auch einen WD HD TV - auch mit der Firmware - aber die Einblendung habe ich noch nie gesehen....


Passen denn die eingeblendeten Spielzeiten zum Film?


[Beitrag von Lettermaker am 15. Jan 2010, 22:09 bearbeitet]
Ralph777
Ist häufiger hier
#3 erstellt: 15. Jan 2010, 23:15
HI und SORRY

ich habe einen WDTV Player ohne LAN
auf der Seite steht (Dank Lupe):
WD P/N WD00AVP-00
(welche Generation das ist weiß ich nicht???)

Die Einblendungen könnten richtig sein - hab's aber noch nie überprüft!

Bisher laufen auch so ziemlich alle Filme einwandfrei.
bye
Ralph
smellslikebleach
Hat sich gelöscht
#4 erstellt: 16. Jun 2017, 22:46
Hab mit meine Fantec HD-Player (FANTEC 4KP6800) das gleiche Problem.
Der zeigt auch alle 30 min eine Info an. Hast du ne Möglichkeit gefunden, das bei dir zu deaktivieren?
Ich leider noch nicht...
Bill_S._Preston
Neuling
#5 erstellt: 17. Jun 2017, 17:30
@smellslikebleach
Hast du zufällig einen Panasonic-TV?
smellslikebleach
Hat sich gelöscht
#6 erstellt: 17. Jun 2017, 17:46
Hallo,

ja, hab ich - ein Panasonic TX-50EXW734 - liegt es etwa an dem?

Offenbar! Mein Held!

Menü
Setup
Anzeige-Einstellungen
Spielzeitanzeige auf AUS

Jetzt ist Ruhe!


[Beitrag von smellslikebleach am 17. Jun 2017, 17:52 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
WD-TV Live: Tonspur-Einblendung im Loop verhindern?
fratres am 20.04.2012  –  Letzte Antwort am 16.11.2012  –  4 Beiträge
TizzBrid F 30
BlueFilm am 20.07.2012  –  Letzte Antwort am 26.08.2012  –  9 Beiträge
Pioneer N-30 Tuning
satelitenmann am 12.08.2013  –  Letzte Antwort am 27.08.2015  –  7 Beiträge
Pioneer N 30 AE
ste65 am 25.10.2016  –  Letzte Antwort am 01.11.2017  –  5 Beiträge
Radio Luxembourg bricht nach einigen Minuten ab
Frau_Olga am 12.03.2008  –  Letzte Antwort am 13.03.2008  –  5 Beiträge
WD-TV live alternative Firmware oder wegschmeißen?
basti__1990 am 23.10.2015  –  Letzte Antwort am 31.10.2015  –  10 Beiträge
Poppstar MS 30 USB - Anschluss geht aus
nepo am 09.01.2012  –  Letzte Antwort am 15.10.2012  –  4 Beiträge
netzwerkadapter für toshiba ep 30
jogistrawa am 10.01.2008  –  Letzte Antwort am 11.01.2008  –  7 Beiträge
Popstar MS 30 oder Alternative?
Testsepp am 09.02.2010  –  Letzte Antwort am 10.02.2010  –  8 Beiträge
POPPSTAR MS 30 - DTS-DOWNMIX GEHT
-skyper19- am 12.02.2010  –  Letzte Antwort am 27.08.2010  –  16 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.357 ( Heute: 27 )
  • Neuestes MitgliedDerMatze84ausEE
  • Gesamtzahl an Themen1.535.420
  • Gesamtzahl an Beiträgen21.215.176

Hersteller in diesem Thread Widget schließen