PS3 bootet nicht mehr, nur noch grünes Licht

+A -A
Autor
Beitrag
francisco
Stammgast
#1 erstellt: 04. Jan 2009, 17:29
Hiho,

ich habe hier ein PS3 die einfach nicht mehr booten will.

Was habe ich bereits gemacht:

1. na klar, die PS3 mittels Taste resettet, aber dennoch kein Bild

2. sämtliche Möglichkeiten zur Verbindung an meinen LCD ausprobiert, d. h. SCART, HDMI und über den Video Side Eingang > kein Bild

3. die Festplatte in meine PS3 eingebaut und formatiert > kein Bild, d. h. sie bootet nicht

Any idea?

Symptom bleibt gleicht: sie ist an, sie wird warm und das grüne Lämpchen leuchtet. Es blinkt nichts, es ändert auch nicht die Farbe, einfach nur grün unk kein Bild!
Lineflyer
Stammgast
#2 erstellt: 05. Jan 2009, 03:14
Hallo,

mit resettet meinst du die 5-sek Drück Nummer, oder ?

Wenn ja, dann habe ich auch auf Anhieb keine Idee, außer den Reset nochmal mit allen Anschluß-Arten durchzuführen.

Gruß,
Lineflyer
-=Hellraiser=-
Inventar
#3 erstellt: 05. Jan 2009, 13:55
Ich habe eine UMTAUSCHEN bei TVS :-) oder beim Händler
francisco
Stammgast
#4 erstellt: 05. Jan 2009, 16:20
Hi,

Reset klar, 5 Sek oder so auf die Taste = kein Ergebnis

Die Konsole ist genau 1 Jahr und 2 Monate alt, so wie ich das jetzt lese gibt Sony 1 Jahr Garantie und 1 Jahr Gewährleistung.

Gab es da nicht vor kurzem ein Gesetz, das min. 2 Jahre vorschrieb?
DUSAG0211
Inventar
#5 erstellt: 05. Jan 2009, 18:02
2 Jahr Gewährleistung sind Pflicht. Insofern stellt dich Sony mit 1 Jahr Garantie + 1 Jahr Gewährleistung sogar besser.
Jonny675
Neuling
#6 erstellt: 12. Apr 2009, 17:01
Das selbe Problem habe ich jetzt auch !

War gerade am Zocken auf einmal kein Bild hab erst gedacht liegt am hdmi kabel ! Danach haben wir mit ner ps3 vom freund gezockt lief wie geschmiert! Auf einmal dasselbe Problem ! Und wir haben alle Varianten ausprobiert ! Knopf 5 sekunden, knopf 10 sekunden ,scart ,hdmi

Was für eine scheiße !

Ps3 Habe ich nun an 4 Fernsehern versucht nichts zu machen !
CoDZoggeR
Ist häufiger hier
#7 erstellt: 12. Apr 2009, 18:01
also ich hatte das gleiche problem wo ich meine ps3 von FUll HD an einem röhrenfernseh angeschlossen habe und ich musst einfach paar sekunden auf den ausschaltknopf von ps3 drücken bbis da ein ton kam

Den Röhrenfernseh hätte ich in Ferien benutzt bei bekannten , also nicht meiner ne
Paeng1983
Stammgast
#8 erstellt: 14. Apr 2009, 14:16
Also ich hatte die Symptome mal nachdem es bei mir ne Sicherung rausgehauen hat.

Schaut euch mal den Thread an, Beitrag #3 hat mein Problem gelöst

http://www.hifi-foru...m_id=202&thread=3441

Viel Glück
johnnyk123
Neuling
#9 erstellt: 08. Jul 2010, 18:12
habe das selbe problem!! beim anmachen läuchtet die grüne led dauerhaft, erhalte jedoch kein bild und ton. auch das resetten mit den 5 sec. klappt nicht, weder über AV noch über HDMI. ins recovery menü komme ich auch nicht. scheint wohl ein hardware fehler zu sein aber was ist da kaputt? hatte vor einem halben jahr das ylod problem gehabt, konnte es aber erfolgreich selber reparieren und sie lief bis gestern noch einwandfrei! es ist die 40GB version.
Suche:
Das könnte Dich auch interessieren:
PS3 bootet im Kaltzustand nicht
Tenjio am 31.03.2010  –  Letzte Antwort am 31.03.2010  –  16 Beiträge
Grünes Krissel Bild bei der PS3
Hubert50 am 27.01.2009  –  Letzte Antwort am 28.01.2009  –  5 Beiträge
nur grünes Ameisenkino über DVI Kabel
testfahrer am 22.02.2010  –  Letzte Antwort am 23.02.2010  –  2 Beiträge
PS3 funktioniert nicht mehr !
Jason_Leibinger am 12.02.2011  –  Letzte Antwort am 13.02.2011  –  2 Beiträge
PS3 reagiert nicht mehr !
Mandibula am 02.02.2008  –  Letzte Antwort am 02.02.2008  –  4 Beiträge
Strom Weg = PS3 kaputt
Paeng1983 am 25.01.2009  –  Letzte Antwort am 26.01.2009  –  10 Beiträge
PS3 Controller läd nicht mehr
halphasss am 12.07.2010  –  Letzte Antwort am 12.07.2010  –  2 Beiträge
Nach Systemupdate (PS3) schwarzer Bildschirm, was tun - nichts geht mehr!
rudinho76 am 29.09.2007  –  Letzte Antwort am 01.10.2007  –  11 Beiträge
PS3 fährt nicht mehr hoch
chief74 am 01.11.2012  –  Letzte Antwort am 02.11.2012  –  7 Beiträge
PS3 - Laufwerk arbeitet nicht mehr!
PeopleHater am 06.12.2010  –  Letzte Antwort am 07.12.2010  –  4 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder851.220 ( Heute: 59 )
  • Neuestes MitgliedIEMFan
  • Gesamtzahl an Themen1.419.993
  • Gesamtzahl an Beiträgen19.037.350

Hersteller in diesem Thread Widget schließen