TV Kopfhörer Sennheiser RS 4200

+A -A
Autor
Beitrag
Winni_60
Neuling
#1 erstellt: 20. Mai 2011, 16:14
Hallo,

seit kurzer Zeit ertönt über die Köpfhörer (RR4200) von Sennheiser RS 4200 ununterbrochen das Piepen. Die Signaltöne sind immer da, egal, ob die Kopfhörer auf der Ladestation stehen, nebendran oder wenn man über die Köpfhörer fern schaut. Erst wenn man das Akku rauszieht, piept es nicht mehr.
Das Akku lässt sich aufladen. Das Gerät ist knapp über 2 Jahre alt.

Ich wäre jedem sehr dankbar, wer mir Tipps geben kann, wie man diese Signaltöne wegbekommen könnte.

Danke im Voraus.

MfG

Winni
Hempfox
Ist häufiger hier
#2 erstellt: 20. Mai 2011, 16:21
Hallo,
ich befürchte, in der Serviceabteilung von Sennheiser wird man dir am schnellsten helfen können...

VG
hallanzy
Neuling
#3 erstellt: 30. Nov 2011, 17:22
Ich habe ein RS 4200, nachdem es des öfteren 2x piept, auf meine Kosten an Sennheiser geschickt ( Gerät noch in der Garantie) Gemacht wurde wohl nix, da immer noch der gleiche Fehler. Wegschmeißen
Suche:
Das könnte Dich auch interessieren:
Sennheiser RS 4200 Sender defekt?
Mondkrater am 28.01.2015  –  Letzte Antwort am 02.02.2015  –  3 Beiträge
Sennheiser RS 120 als Wireless Audio Link
landi666 am 11.07.2016  –  Letzte Antwort am 27.08.2016  –  2 Beiträge
Kopfhörer an TV Gerät
herrijot am 26.02.2014  –  Letzte Antwort am 28.02.2014  –  5 Beiträge
Sennheiser HD33
Synthifreak am 09.09.2018  –  Letzte Antwort am 10.09.2018  –  2 Beiträge
Neue Sennheiser Kopfhörer - seltsames kratzen. Kapput?
nam am 31.08.2010  –  Letzte Antwort am 31.08.2010  –  7 Beiträge
Ersatzteile für Sennheiser HD 270 Kopfhörer gesucht!
Stoli79 am 20.09.2010  –  Letzte Antwort am 02.07.2012  –  4 Beiträge
Sennheiser Kopfhörer Kabelbruch reparieren, Kabel Farbkodierung
prowtow am 11.06.2016  –  Letzte Antwort am 12.06.2016  –  6 Beiträge
Senheiser RS 120
charly888 am 23.05.2012  –  Letzte Antwort am 25.05.2012  –  2 Beiträge
Sennheiser RS100 reparieren
Cabrio_User am 13.11.2015  –  Letzte Antwort am 13.11.2015  –  2 Beiträge
Problem mit Sennheiser HD500
Chris-93 am 20.09.2010  –  Letzte Antwort am 21.09.2010  –  3 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.987 ( Heute: 50 )
  • Neuestes Mitgliedrobyrobster28
  • Gesamtzahl an Themen1.487.143
  • Gesamtzahl an Beiträgen20.286.826

Hersteller in diesem Thread Widget schließen