Telefunken Fernseher ''defekt''

+A -A
Autor
Beitrag
Nanu-Nana
Neuling
#1 erstellt: 18. Aug 2016, 16:08
Hallo allerseits.
Ich habe ein Problem mit meinem Fernseher (Telefunken L24H125A3).
Es funktioniert nichts mehr, als wäre er vom Strom getrennt (Power LED leuchtet auch nicht).
Wollte ihn gestern Abend anschalten, aber statt anzugehen, ging einfach die Power LED aus.
Habe auch die Elkos kontrolliert, jedoch sieht alles ganz gewöhnlich aus... (Bilder vorhanden)
Meine Vermutung wäre nun, dass der Netzstecker defekt ist.
Aber bevor ich nun einen Neuen kaufe, wollte ich sicher gehen, dass nicht doch ein anderer Grund für den Defekt vorliegt...
Hoffe ihr könnt mir weiterhelfen,
Lg.
IMG_3029IMG_3030


[Beitrag von Nanu-Nana am 18. Aug 2016, 16:10 bearbeitet]
-Blockmaster-
Inventar
#2 erstellt: 19. Aug 2016, 09:09
Auf dem Netzteil unten links ist eine TR5 Sicherung (schwarze kleine "Tonne") mit 3,15A. Die würde ich erst mal durchmessen.
Nanu-Nana
Neuling
#3 erstellt: 19. Aug 2016, 10:56
Danke für die Antwort. Habe leider kein Messgerät hier... Habe gestern mit einen Phasenprüfer ein paar Kontakte durchgecheckt und überall war Strom drauf...
jens1986
Inventar
#4 erstellt: 19. Aug 2016, 11:50
Ein Phasenprüfer ist leider mitunter das ungeeignetste Gerät für solche Messungen... Ein simples Multimeter ist da schon Grundvoraussetzung
Suche:
Das könnte Dich auch interessieren:
Telefunken - Fernseher Netzteil überprüfen
robert1234321 am 29.12.2017  –  Letzte Antwort am 05.01.2018  –  13 Beiträge
Telefunken 42er 3D Flat defekt. Hiiilfeee !
dave19888 am 06.11.2014  –  Letzte Antwort am 14.11.2014  –  2 Beiträge
Telefunken L48U300N4CW - keine Funktion mehr
RTT123 am 10.10.2019  –  Letzte Antwort am 11.10.2019  –  10 Beiträge
Telefunken TV Hintergrundbeleuchtung defekt
Jonathan_Seis am 12.01.2022  –  Letzte Antwort am 15.01.2022  –  2 Beiträge
Telefunken 3D TV - Led Blinkt - Kein Bild
Divi1337 am 06.08.2016  –  Letzte Antwort am 22.10.2017  –  2 Beiträge
Samsung UE55F6170SS LED TV geht nicht mehr an, Elkos kaputt?
cobaincasse am 22.10.2015  –  Letzte Antwort am 20.10.2021  –  26 Beiträge
Thomson LED 32HU5253/G : Firmware problem
crew2014 am 19.06.2016  –  Letzte Antwort am 06.07.2016  –  3 Beiträge
Samsung PS50A410C1XXC Defekt!
Pasi0191 am 22.10.2013  –  Letzte Antwort am 23.02.2015  –  3 Beiträge
Telefunken L24H125N3
wolf1520 am 25.09.2019  –  Letzte Antwort am 05.11.2019  –  2 Beiträge
Samsung LE55C650 Netzteil defekt ? Hilfe !
LenaMa2603 am 14.03.2014  –  Letzte Antwort am 15.03.2014  –  3 Beiträge
Foren Archiv
2016

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder912.784 ( Heute: 21 )
  • Neuestes MitgliedPeter.Silie
  • Gesamtzahl an Themen1.525.082
  • Gesamtzahl an Beiträgen21.015.066

Hersteller in diesem Thread Widget schließen