Heimkinosystem LG HX806PG Ton kommt zu spät

+A -A
Autor
Beitrag
ASCU999
Neuling
#1 erstellt: 10. Dez 2011, 15:41
Frei nach Rüdiger Hofmann:
Hallo erstmal

Habe mir letzte Woche dieses Heimkinosystem gekauft und bin eigentlich total begeistert von dem Teil. Aber eben nur eigentlich.

Habe meinen TV ( Samsung ) auf "externe Lautsprecher" gestellt, um das Stereo über die großen Boxen zu hören, aber bei jedem Werbespot, bzw. Film, Nachrichten o.ä. kommt der Ton mit zwei drei Sekunden Verspätung, obwohl er dann absolut synchron läuft.
Optisches Kabel und der gelbe Videostecker zum TV sind eingesteckt.

Ich hoffe es weiß jemand Rat.
ruppi1291
Ist häufiger hier
#2 erstellt: 22. Dez 2011, 08:44
Hallo, meistens kann man im menu der anlage lip sync oder sowas einstellen um den ton dem bild anzupassen. Weiss nicht genau wie es sich bei dieser anlage nennt. Vielleicht mal in der bda nachschauen. Gelber videostecker... svideo? Hat die anlage kein hdmi? Das wãre qualitativ besser. Wen der tv und anlage arc unterstützen kannst du ton und bild ûber dieses eine hdmi kabel laufen lassen. Bin mit den natel online, deshalb mach ich den umweg auf den link jetzt nicht zum nachsehn.
wattte
Neuling
#3 erstellt: 02. Jan 2012, 11:26
Das trifft sich gut - habe ich doch das gleich Problem...

Ich besitzte auch die HX806PG, über HDMI am LG TV und vom TV Sound über optisches Kabel wieder an Soundanlage (wenn TV via SAt-Receiver geschaut wird).
Das Problem ist auch bei mir: stelle ich den Sat-Receiver auf Dolby-Ton, fehlt in nahezu jedem Werbeclip in den ersten 2-4 Sekunden der Ton. Aber nicht nur in den Werbeclips: setzt der Film wieder ein, fehlt dort der Ton ebenfalls für 2-4 s - auch nach längeren Tonpausen setzt der Ton oft zu spät ein. Wenn er einsetzt, ist er absolut synchron. Es fehlt eben richtig was, der Ton kommt nicht einfach nur "verspätet".

Eine autom. Lautstärkeregulierung habe ich ausgeschaltet. Der Fehler ist reproduzierbar (mittels Receiver mal aufgenommen): wird die Aufnahme nur über TV abgespielt, keine Probleme, soll der Ton über die Soundanlage ausgegeben werden: es fehlt der Ton - s.o.)


[Beitrag von wattte am 02. Jan 2012, 17:14 bearbeitet]
tori1980
Neuling
#4 erstellt: 13. Feb 2012, 15:20
Hallo!

Ich bin ganz neu im Forum!

Ich habe genau das selbe problem!
LG-Fernseher , LG-Heimkinosystem verbunden über ein optisches Kabel.
Tonaussetzer bei jedem Werbespot sowie zum beginn des Filmes und beim Umschalten für ca. 2 bis 4 Sekunden!

Hat einer von Euch das problem lösen können?
Danke für Eure Hilfe!

Gruss
wattte
Neuling
#5 erstellt: 13. Feb 2012, 18:33
Gott sei Dank - ich dachte schon, ich bin blöd...

@tori1980:
bitte bitte bitte wende dich dazu (auch) an den offiziellen LG-Support und wenn möglich auch an das Forum. Die wollen mich da langsam für blöd verkaufen. Je mehr sich da melden, um so eher passiert da (hoffentlich) etwas.

Ich habe Das Problem nicht lösen könne aber etwas abmildern können. Bei mir sieht es so aus:
Sat-Receiver per HDMI --> LG-TV optisch --> LG Anlage

Die Aussetzer bei Werbeclips habe ich nur bzw. vor allem bei Dolby-Wiedergabe.

Bei meinem Sat-Receiver kann ich im Menü den Ton zwischen RAW um PCM umstellen (ich glaube, das hieß so..) Am Fernseher kann ich ebenfalls aus 2 Versionen wählen. Je nach "Kombination" der Einstellungen werden diese Störungen geringer bzw. verschwinden bei den Werbeclips nahezu komplett. Dafür kommt es (ja nach Kombination) in einem Film gelegentlich zu sehr kurzen Ton-Aussetzern und/oder zu seltenen Lautstärkeschwankungen (gelegentliche Lautstärkeminderung für viele Sekunden, dann wieder "normale" Lautstärke.
Das wirkt alles weniger störend, ist aber natürlich keine endgültige Lösung.... LG scheint das bisher leider aus sitzen zu wollen.

Hier gehts zum LG-Forum zu diesem Thema
Und hier zum Support-Formular von LG - bitte nicht abschrecken lassen: es ist so ziemlich das mieseste Kontakt-Formular, dass ich kenne. Es gibt sogar eine Zeichenbeschränkung die aber erst angezeigt wird, wenn man auf senden klickt - und dann muß man seinen Text kürzen, sonst wird nichts gesendet...

Wäre nett, wenn Du da hinschreiben könntest, kannst ja Deinen Text von hier kopieren o.ä..

Vielen Dank und viel Erfolg!!!!
Suche:
Das könnte Dich auch interessieren:
LG Heimkinosystem Lautstärkeproblem
Vogolf am 06.10.2013  –  Letzte Antwort am 13.10.2013  –  4 Beiträge
Soundbar nicht synchron (Ton zu spät)
vygi am 28.06.2015  –  Letzte Antwort am 14.08.2015  –  11 Beiträge
LG -HB954SA Heimkinosystem
El_Hadji am 23.02.2015  –  Letzte Antwort am 24.02.2015  –  2 Beiträge
Heimkinosystem ohne Ton
thombir am 26.07.2011  –  Letzte Antwort am 27.07.2011  –  8 Beiträge
Problem mit LG LHA725 Heimkinosystem
angelic1962 am 08.02.2016  –  Letzte Antwort am 17.02.2016  –  4 Beiträge
LG Heimkinosystem HLB54S
MarkusBrc am 16.08.2018  –  Letzte Antwort am 19.08.2018  –  4 Beiträge
Logitech Z906 vs LG BH7420P 3D-Blu-ray 5.1 Heimkinosystem
easyryder86 am 20.09.2012  –  Letzte Antwort am 20.09.2012  –  5 Beiträge
LG HT94TA-kein Ton
whinner am 08.09.2010  –  Letzte Antwort am 12.09.2010  –  4 Beiträge
LG DSN8YG - Es kommt öfters kein Ton
nibbana am 18.11.2021  –  Letzte Antwort am 18.11.2021  –  2 Beiträge
LG BluRay heimkinosystem mit Teufel Consono 25
pro5chu am 23.03.2012  –  Letzte Antwort am 27.03.2012  –  8 Beiträge
Foren Archiv
2011
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder908.985 ( Heute: 2 )
  • Neuestes Mitgliedelcin
  • Gesamtzahl an Themen1.517.738
  • Gesamtzahl an Beiträgen20.867.063

Hersteller in diesem Thread Widget schließen