Kein Ton Bei Heimkinoanlage

+A -A
Autor
Beitrag
dis2k
Neuling
#1 erstellt: 11. Nov 2012, 20:29
Hallo,

habe einen Panasonic TV, eine Panasonic Heimkinoanlage (SC-pT560 EG) und einen HD Receiver von Chello. Die Heimkinoanlage ist mit HDMI am TV angeschlossen und der HD Receiver auch mit HDMI am TV.
Wenn ich über die Heimkinoanlage DVD schau hab ich Ton. Ich kann am Panasonic TV auch über Viera Link bei Lautsprecherauswahl "Heimkino" auswählen, allerdings gibts da keinen Ton. Die Heimkinoanlage zeigt AUX an.

Vielleicht weiß jemand was, lg
*YG*
Inventar
#2 erstellt: 11. Nov 2012, 21:20
Warum zeigt die Anlage bei DVDs Aux an?
Wenn du eine DVD abspielts dann kannst du nicht auf Aux etc. sein!

Klär mich mal auf!?
Rainer_B.
Inventar
#3 erstellt: 11. Nov 2012, 21:34
Da waren die Bienen und die Blumen, aber den Rest soll dir deine Mutter erklären.

Antwort an den TE: RTFM

Ich brauchte nur die ersten Seiten der Anleitung zu lesen (Danke wenigstens für die Bezeichnung der Anlage, es gibt ja auch nur einen Panasonic TV).

Typische All in One Anlage mit fast 0 Erweiterungsmöglichkeit.

Das Teil hat einen SCART Anschluss, einen Aux Eingang und einen optischen Digitaleingang.
ARC hat das Ding nicht, über Vieralink kann man nur die Lautstärke der Anlage per TV FB regeln.
Also Ton der Cello Box per optischen Kabel an die Panasonicanlage um auch DD zu nutzen. Sollte die Box keinen digitalen Anschluss haben kann man es auch mit der Verbindung TV zur Anlage versuchen (falls der TV einen digitalen Ausgang hat).

Rainer

P.S.: Seite 8 und 9 der Anleitung, Schritt Nummer 3
dis2k
Neuling
#4 erstellt: 11. Nov 2012, 22:58
super vielen dank!

habe die anweisung eh gelesen, aber kenn mich nicht aus
*YG*
Inventar
#5 erstellt: 12. Nov 2012, 17:35
Die Anleitungen sind doch so Einfach erklärt!
Suche:
Das könnte Dich auch interessieren:
Kein Bild/Ton vom Receiver über Heimkinoanlage
Kruemel86 am 27.02.2011  –  Letzte Antwort am 25.03.2011  –  3 Beiträge
Heimkinoanlage ?
KaiS. am 28.07.2010  –  Letzte Antwort am 06.08.2010  –  17 Beiträge
Heimkinoanlage
Cluedo am 29.09.2010  –  Letzte Antwort am 23.02.2011  –  19 Beiträge
Verzerrtes Bild und Ton über Heimkinoanlage
ottenmichel80 am 13.11.2011  –  Letzte Antwort am 12.12.2011  –  6 Beiträge
Ton Probleme Samsung TV und heimkinoanlage
Mcspoeri am 28.02.2015  –  Letzte Antwort am 04.03.2015  –  3 Beiträge
Brauche Hilfe bei Heimkinoanlage
boti199 am 15.07.2010  –  Letzte Antwort am 17.07.2010  –  5 Beiträge
Hilfe bei einer Heimkinoanlage
Fabigt am 30.11.2011  –  Letzte Antwort am 03.12.2011  –  4 Beiträge
Kein Ton über die Heimkinoanlange
Proto258 am 21.11.2015  –  Letzte Antwort am 21.11.2015  –  8 Beiträge
Samsung HT-C5500 Heimkinoanlage
Leitna am 03.06.2010  –  Letzte Antwort am 19.06.2013  –  126 Beiträge
Heimkinoanlage senkt Signalpegel
praetorianerx am 03.12.2012  –  Letzte Antwort am 16.12.2012  –  6 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder906.447 ( Heute: 30 )
  • Neuestes Mitglieduli876876
  • Gesamtzahl an Themen1.513.116
  • Gesamtzahl an Beiträgen20.784.153

Hersteller in diesem Thread Widget schließen