Samsung ht-h5550w - PIP kein Ton mehr

+A -A
Autor
Beitrag
chimaira666
Ist häufiger hier
#1 erstellt: 25. Sep 2014, 09:42
Guten Morgen
Ich war mir jetzt nicht ganz sicher in welchen Bereich der Thread wirklich gehört, da es aber am Komplettsystem liegt hab ich es hier rein gepostet
Ich habe seit einigen Tagen das Samsung HT-H5550W und funktioniert auch Problemlos mit meinem Samsung Fernseher UE55F6500. Läuft ja alles über dieses Anynet+.
Allerdings ist mir aufgefallen wenn ich jetzt beispielsweise Playstation 4 oder eben Konsole zocke und die PiP Funktion auswähl, erscheint auch normal das Menü wo ich die Größe des Bildes etc. auswählren kann. Allerdings ist die Funktion wo ich den Sound auswählen kann nun grau hinterlegt und kann nicht geändert werden. Ich kann somit nur den Sound vom Hauptbild nehmen. Allerdings erst seit ich das Soundsystem hab.

Hat jemand eine Idee?
bui
Inventar
#2 erstellt: 26. Sep 2014, 15:10
Hi,

wenn ich jetzt beispielsweise Playstation 4 oder eben Konsole zocke und die PiP Funktion auswähl, erscheint auch normal das Menü wo ich die Größe des Bildes etc. auswählren kann. Allerdings ist die Funktion wo ich den Sound auswählen kann nun grau hinterlegt und kann nicht geändert werden.

In dem Fall muss die Anynet+-Funktion ausgeschaltet werden.
Suche:
Das könnte Dich auch interessieren:
Problem mit Samsung HT-H5550W (kein Videosignal)
Adorno137 am 03.01.2015  –  Letzte Antwort am 03.01.2015  –  6 Beiträge
Audiokabel-Frage zu HT-H5550W
trader-hawk am 14.02.2018  –  Letzte Antwort am 28.02.2018  –  3 Beiträge
Optimierung HT-H5550W/EN
Generaltoastch am 02.02.2016  –  Letzte Antwort am 22.02.2016  –  10 Beiträge
Funklausprecher bei Samsung HT-H5550W fallen ständig aus
andico am 15.12.2014  –  Letzte Antwort am 15.12.2014  –  3 Beiträge
Kein Ton kein Bild ! Samsung ht-x715
Andi33821995 am 23.10.2020  –  Letzte Antwort am 24.10.2020  –  4 Beiträge
Samsung ht-f5550 kein TV Ton.
killbohn am 27.11.2016  –  Letzte Antwort am 28.11.2016  –  6 Beiträge
Samsung HT-H5550W 5.1 3D Blu-ray-Heimkinosystem funktionier kein Dolby Digital
Webrowdy am 07.11.2014  –  Letzte Antwort am 27.11.2016  –  10 Beiträge
Samsung HT J4500 Kein Surround bei Lautsprechertest
Lukas-Holzapfel am 21.03.2020  –  Letzte Antwort am 21.03.2020  –  3 Beiträge
samsung ht-c5900
howyderschöne am 09.05.2015  –  Letzte Antwort am 09.05.2015  –  2 Beiträge
Samsung HT-C5200 + Samsung LE40F86BD: Kein TV Ton via HDMI?
minisu am 30.01.2011  –  Letzte Antwort am 16.05.2011  –  15 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder913.903 ( Heute: 20 )
  • Neuestes MitgliedRobaldo
  • Gesamtzahl an Themen1.527.011
  • Gesamtzahl an Beiträgen21.054.722

Hersteller in diesem Thread Widget schließen