Sony DAV-DZ100

+A -A
Autor
Beitrag
manu999
Neuling
#1 erstellt: 16. Aug 2010, 11:51
Hallo,

ich habe von Sony die DAV-DZ100 Anlage. Seit heute morgen kommt auf demc Display immer die Meldung " HP 2 CH "
Die Anlage macht kleine Geräusche und es lässt sich nichts mit machen.

Bitte um Hilfe
XN04113
Inventar
#2 erstellt: 16. Aug 2010, 13:12
steht dazu unter Fehlersuche etwas im Handbuch (meist am Ende)?
schon Sony angerufen?
Rainer_B.
Inventar
#3 erstellt: 16. Aug 2010, 13:54
Steckt in der Kopfhörerbuchse ein Stecker?

Rainer
manu999
Neuling
#4 erstellt: 16. Aug 2010, 14:25
in handbuch habe ich geguckt. steht nichts dazu. sony könnte ich anrufen ja. und in der buchse steckt kein stecker
XN04113
Inventar
#5 erstellt: 16. Aug 2010, 15:05
mit eine wenig google, könnte die Annahme von Rainer mit dem Köpfhörer stimmen, eventuell ein Defekt in der Buchse.
"When headphones are connected to the S-AIR surround amplifier, the sound field is automatically set to “HP 2 ch"
HP = HeadPhone


[Beitrag von XN04113 am 16. Aug 2010, 15:05 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Sony DAV-DZ330 geeignet für Sony HX705?
Justburay am 07.10.2010  –  Letzte Antwort am 08.10.2010  –  2 Beiträge
sony home theatre dav-dz280
stefan1909 am 05.12.2010  –  Letzte Antwort am 10.12.2010  –  9 Beiträge
Kleines Problem mit Sony DAV-DZ340 5.1
xBizzy79 am 26.12.2011  –  Letzte Antwort am 24.01.2012  –  6 Beiträge
Sony DAV-DZ260 - Surround Probleme
Jannomag am 06.10.2012  –  Letzte Antwort am 08.10.2012  –  3 Beiträge
PS3 mit Sony Dav-DZ231 Sound Problem
Defcon1123 am 12.06.2011  –  Letzte Antwort am 13.06.2011  –  3 Beiträge
Sony DAV F-200 BRAVIA 2.1
first_one am 28.03.2009  –  Letzte Antwort am 29.12.2010  –  9 Beiträge
Habe das System von Sony, DAV-DZ280
Winamp am 16.05.2010  –  Letzte Antwort am 16.05.2010  –  6 Beiträge
Umstieg vom DAV-DZ777W
Jocker-Style am 07.01.2019  –  Letzte Antwort am 08.01.2019  –  4 Beiträge
Frage zu Sony DAV-dz 330
Auge105 am 06.12.2010  –  Letzte Antwort am 07.12.2010  –  4 Beiträge
Sony DAV-DZ 260 - Höre nichts was "hinter" mir ist
Jannomag am 25.05.2010  –  Letzte Antwort am 29.05.2010  –  7 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder911.936 ( Heute: 17 )
  • Neuestes MitgliedWest1101
  • Gesamtzahl an Themen1.523.568
  • Gesamtzahl an Beiträgen20.982.508

Hersteller in diesem Thread Widget schließen