Bose Bass Module 700 zeigt kein Lämpchen an / kein Einrichten möglich

+A -A
Autor
Beitrag
Mattes_01
Ist häufiger hier
#1 erstellt: 20. Nov 2021, 13:20
Hallo zusammen,
wir haben uns vor knapp Jahren eine Bose Soundbar zu Weihnachten geschenkt.
Da waren neben der Soundbar 700 zwei Rears und das Bass Module 700 dabei.

Wir sind soweit auch super zufrieden.
Leider ging es bei der IBN ziemlich drunter und drüber auch weil wir parallel umgezogen sind.
Jedenfalls habe ich heute festgestellt, dass ich scheinbar nie das BassModule zur Soundbar hinzugefügt hatte *Affensmiley-der-sich-die-Augen-zuhält*.
Jedenfalls taucht er weder in der App auf, noch spürt man bei Musik den Bass am Würfel.

Das wollte ich jetzt nachholen.
Leider blinken nur keinerlei Lämpchen am Modul auf und auch in der App kann ich ihn nicht hinzufügen (bzw. er kann nicht gefunden werden. Die beiden Rears tauchen korrekt auf und sind auch richtig eingebunden).
Die 30 Sek vom Kabel trennen habe ich auch schon gemacht.
Einen Resetknopf habe ich nicht gefunden, schient es aber auch nicht zu geben (laut Anleitung).

Hat von euch noch jemand eine Idee, was ich hier machen kann?
Kann natürlich auch sein, dass ein Defekt vorliegt, wobei mir das bei einem quasi neuen unbenutzem Bass Modul wundern würde.

Vielleicht hat ja jemand von euch eine Idee.
LG
Mattes


[Beitrag von Mattes_01 am 20. Nov 2021, 13:21 bearbeitet]
fplgoe
Inventar
#2 erstellt: 20. Nov 2021, 16:27
Auch beim neu Einstecken des Netzkabels bleibt das Statuslämpchen aus?
Mattes_01
Ist häufiger hier
#3 erstellt: 20. Nov 2021, 22:22
Ja genau.
Auch wenn das Netzkabel eine Stunde getrennt war.
Ich meine mich zu erinnern, dass auch oben das Glas irgendwie geleuchtet hat und dass irgendwie so ein Bassgeräusch beim Einschalten kam.
Das ist alles nicht mehr da.
fplgoe
Inventar
#4 erstellt: 20. Nov 2021, 22:38
Hotline Teufel...
Mattes_01
Ist häufiger hier
#5 erstellt: 21. Nov 2021, 02:49
Ja, ich denke da werde ich es als nächstes versuchen.
LG
Firefighter01
Schaut ab und zu mal vorbei
#6 erstellt: 21. Nov 2021, 03:54
Ich habe die 300 und hatte das gleiche Problem.

Wirst du einschicken müssen es kann sein das innen drin was durch ist.
Bose Support ist super sendet dir auch Verpackung zu bei Garantie.

Lieber Gruß
Mattes_01
Ist häufiger hier
#7 erstellt: 21. Nov 2021, 10:32
Alles klar.
So mache ich das.
Muss mich nur beeilen, Garantie läuft noch bis zum 6.12.
Mal schauen.
Firefighter01
Schaut ab und zu mal vorbei
#8 erstellt: 21. Nov 2021, 13:07
Kein Problem rum am Montag gleich an, dann wird das Ticket erstellt und du kannst es in Ruhe absenden aber alles läuft mit ups, und du bekommst ein vorfrankiertes Paket wenn du Verpackungsmaterial anforderst.

Gruß
Mattes_01
Ist häufiger hier
#9 erstellt: 22. Nov 2021, 11:50
So Paket ist unterwegs.
Danke für die Unterstützung.
Mal schauen was in 3 Wochen wieder zurück kommt.
Suche:
Das könnte Dich auch interessieren:
Bose Soundbar 700 / Bass Module 700 Störgeräusch
chrisfromthespace am 29.11.2021  –  Letzte Antwort am 19.09.2022  –  6 Beiträge
Bose Soundbar 700 + Bass Module 500
Ploggi am 21.08.2021  –  Letzte Antwort am 22.08.2021  –  2 Beiträge
Bose bassmodul 700 Aussetzer ?
UGTv am 19.12.2021  –  Letzte Antwort am 27.12.2021  –  3 Beiträge
Bose Soundbar 700 Adaptiq Pflicht?
Vegetaonline am 16.12.2018  –  Letzte Antwort am 17.12.2018  –  3 Beiträge
Bose 700 Soundbar Probleme
Michael_Edler am 20.08.2019  –  Letzte Antwort am 07.05.2020  –  5 Beiträge
Bose Soundbar 700 - Audioeinstellung (Center Channel, Speaker Level, Treble, Bass)
Beneral am 25.05.2019  –  Letzte Antwort am 31.05.2019  –  3 Beiträge
Bose Soundbar 700
Schoree am 13.05.2020  –  Letzte Antwort am 24.05.2020  –  3 Beiträge
Bose Soundbar 700 Standby Probleme
Fliege2612 am 31.10.2021  –  Letzte Antwort am 31.10.2021  –  3 Beiträge
Bose soundbar 700 Lautsprecher
Pity81 am 30.12.2021  –  Letzte Antwort am 30.12.2021  –  2 Beiträge
Bose Soundbar 700
DavJef am 24.01.2021  –  Letzte Antwort am 24.01.2021  –  4 Beiträge
Foren Archiv
2021

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder915.059 ( Heute: 11 )
  • Neuestes Mitglied*linuxER*
  • Gesamtzahl an Themen1.529.243
  • Gesamtzahl an Beiträgen21.098.989

Hersteller in diesem Thread Widget schließen