[Frage] Denon X1000 Subwoofer Pegel Einstellung ausgegraut

+A -A
Autor
Beitrag
C4ed3s
Neuling
#1 erstellt: 11. Dez 2016, 19:34
Hey Leute,

ich hab schon fleißig gegoogelt, komme aber leider nicht weiter.
Nach einem Umzug und einer neuen Audyssey-Einmessung meines Denon X1000 wird bei mir die Schaltfläche Subwoofer-Pegel leider dauerhaft ausgegraut. Zuvor war es mir möglich über die Schaltfläche den Subwoofer auszuschalten oder runter zu regeln, wenn ich nach der Nachtschicht noch einen Film schauen wollte ohne meine Partnerin oder die Nachbarn zu stören.
Mir ist es schleierhaft welche Einstellung jetzt anders sein soll, ich habe sogar schon alles auf die Werkseinstellung zurückgesetzt (on/off Button + Tuner + / Tuner -) und neu eingemessen und eingestellt, dennoch bleibt der Button grau.

Hat von euch jemand eine Idee?

P.s. Der Woofer wird in der Einmessung korrekt erkannt und normal angesteuert.
hesa2801
Inventar
#2 erstellt: 11. Dez 2016, 19:47
Eine Möglichkeit wäre, dass Du alle LS auf Large stehen hast, und LFE folgerichtige auf nur auf LFE (nicht +Main).Vielleicht steht der SUB dann nur bei 5.1 zur Verfügung.Oder irgendwo im LS-Setup steht er trotzdem auf NO. Ist aber auch nur geraten...
Suche:
Das könnte Dich auch interessieren:
X1000 Subwoofer mit kaum Pegel
chrid88** am 20.07.2014  –  Letzte Antwort am 20.07.2014  –  6 Beiträge
Denon X1000 Keine Netzwerkverbindung
Schmiddi1008 am 21.08.2016  –  Letzte Antwort am 13.10.2020  –  21 Beiträge
Denon X1000 Körperschallwandler ohne Subwoofer
soldag am 18.01.2016  –  Letzte Antwort am 21.01.2016  –  8 Beiträge
Denon X1000
HarzerJung am 01.10.2013  –  Letzte Antwort am 26.03.2014  –  73 Beiträge
Denon x1000 - Manuell nachkonfigurieren?
noxx2 am 09.11.2013  –  Letzte Antwort am 14.11.2013  –  4 Beiträge
Denon X1000 Dolby und DTS Einstellung?
prinzluca am 22.11.2013  –  Letzte Antwort am 23.11.2013  –  16 Beiträge
Hilfe Bei AVR Einstellung Denon X1000
Blade084 am 27.11.2014  –  Letzte Antwort am 30.11.2014  –  4 Beiträge
Denon X1000 , Appsteuerung Problem
tom2995 am 23.10.2017  –  Letzte Antwort am 23.10.2017  –  4 Beiträge
Denon X1000
ManuelV6 am 26.05.2014  –  Letzte Antwort am 15.06.2014  –  4 Beiträge
Denon x1000 Einstellungen an 2.1
wookiemaster am 24.07.2017  –  Letzte Antwort am 25.07.2017  –  7 Beiträge
Foren Archiv
2016

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.962 ( Heute: 3 )
  • Neuestes MitgliedMirko1981
  • Gesamtzahl an Themen1.500.303
  • Gesamtzahl an Beiträgen20.529.634

Top Hersteller in Denon Widget schließen