Denon AVR-X1300W nach Einschalten kein Ton über HDMI

+A -A
Autor
Beitrag
Bandit3001
Neuling
#1 erstellt: 14. Jan 2017, 14:54
Hallo Forum-Mitglieder,

ich habe mir vor kurzen den Denon AVR-X1300W zugelegt, alles angeschlossen, eingemessen und auf neueste Firmeware upgedatet. Nach dem erneuten Einschalten ist es nun so, dass kein Ton über HDMI abgespielt wird, das Bildsignal kommt beim TV an. Ich habe bereits alles HDMI-Einstellungen durchprobiert, den AV-Receiver über Schaltersteckdose aus- und eingeschaltet, die Audiosignale über optisches Kabel eingespeist. Trotzdem ist nach dem Einschalten kein Ton zu hören.

Ich habe zwei Videoquellen angeschlossen:
1. HD-Sat-Receiver
2. Amazon Fire Tv Box

Beim dem Sat-Reciever funktioniert es meistens, dass ich den Receiver hart (Strom ziehen) neu starte, dann ist der Ton da. Bei der Fire TV Box muss ich den AV-Receiver aus und wieder an machen oder die Fire TV Box neu starten. Irgendwann ist dann der Ton zu hören. Ich habe leider noch nicht herausgefunden, welche Kombination / Reihenfolge zum Erfolg führt.

Ich habe ein 5-Kanal System aus Ausgabe an dem AV-Reciever angeschlossen, ohne separaten Sub. Falls nach dem Einschalten kein Ton über HDMI zu hören ist, ist wenigstens der Ton über FM / Online-Musik zu hören.

Noch ein Hinweis, bei dem HDMI-Passthrough kommt kein Ton beim TV an.

Weiß einer von euch, was hier das Problem sein könnte?

Danke.
Suche:
Das könnte Dich auch interessieren:
Denon X1300W - Probleme beim Einschalten
die_3_lustigen_2 am 23.11.2018  –  Letzte Antwort am 23.11.2018  –  2 Beiträge
Denon X1300W - KEIN TON ! DRINGEND !
die_3_lustigen_2 am 23.12.2017  –  Letzte Antwort am 29.05.2018  –  13 Beiträge
Denon AVR-X1300W Bildproblem
flip1992 am 01.07.2017  –  Letzte Antwort am 21.08.2017  –  7 Beiträge
Denon AVR-X1300W - Internetradiosenderwechsel
PericoloGiallo am 10.06.2017  –  Letzte Antwort am 10.06.2017  –  3 Beiträge
Denon AVR-X1300W - kein Bild vom PC
mmehlich am 01.11.2018  –  Letzte Antwort am 12.12.2018  –  9 Beiträge
Denon x1300w plötzlich kein Ton mehr
Tim_IstMeinName am 10.02.2021  –  Letzte Antwort am 17.02.2021  –  5 Beiträge
Denon AVR-X1300W YouTube über Chromecast möglich ?
carsten20de am 09.09.2017  –  Letzte Antwort am 10.09.2017  –  5 Beiträge
Display Denon AVR-X1300W
hOErgman am 03.02.2017  –  Letzte Antwort am 04.02.2017  –  3 Beiträge
Fragen zum Denon AVR-X1300W
don-don am 05.06.2018  –  Letzte Antwort am 06.06.2018  –  3 Beiträge
Denon AVR-X1300W + Polk Soundbar
vianniello84 am 04.02.2018  –  Letzte Antwort am 04.02.2018  –  9 Beiträge
Foren Archiv
2017

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.747 ( Heute: 20 )
  • Neuestes MitgliedWalvater1982
  • Gesamtzahl an Themen1.499.907
  • Gesamtzahl an Beiträgen20.520.810

Hersteller in diesem Thread Widget schließen