lautsprecher kratzt fehler bei Receiver?

+A -A
Autor
Beitrag
fenner
Neuling
#1 erstellt: 01. Aug 2016, 14:18
Hallo

Ich betreibe einen Harman/Kardon Receiver AVR 161 zusammen mit den Teufel Columa 200 5.1 Lautsprechern.
Nun ist mir aufgefallen, das der linke front Lautsprecher ein geringes Kratzen von sich gibt. Ich dachte erst das der Lautsprecher defekt sei. Also klemmte ich den vermeintlich defekten linken Frontlautsprecher auf den rechten Ausgang des Receivers und den rechten front Lautsprecher auf den linken Ausgang. Nun gab der rechte das kratzen von sich. Also liegt es doch nicht an den Boxen sondern am AVR.
Deshalb probierte ich verschiedene Einstellungen im Receiver aus. Komischerweise viel mir auf, wenn ich die rear Lautsprecher ausschalte, das kratzen weniger wurde bzw. fast gar nicht mehr zu hören war.
Hat jemand eine Idee an was das liegen könnte bzw. ist es möglich das der Ausgang am Harman/Kardon defekt ist

P.S. Also es liegt scheinbar wirklich nur am Anschluß des linken Front Lautsprechers am AVR 161

schonmla danke für eure Hilfe
Harman_Kardon2011
Ist häufiger hier
#2 erstellt: 11. Sep 2016, 11:00
Guck mal ob da vielleicht die Anschlüsse am AVR verpolt hast! Was + (Rot) am Reciver ist muss auch + am LS sein genauso bei - (Schwarz) das kann unter Umständen auch ein Kratzen hervorrufen..
JavaKaffee
Neuling
#3 erstellt: 12. Nov 2016, 19:35
Hallo zusammen, ich hoffe den Thread für mein gleichartiges Problem "missbrauchen" zu dürfen.

Ich habe zurzeit das gleiche Verhalten, allerdings für den LS hinten links. Meine Kombi besteht aus H&K AVR 270 + HKTS16. Seit wann ich das Verhalten genau beobachten kann, weiß ich nicht.

Ich habe vorhin zumindest mal die beiden hinteren Lautsprecher am Receiver vertauscht. Nach dem Tausch wechselte das Kratzen/Dröhnen auf den rechten LS. Rein nach Adam Riese würde das für mich heißen, dass es weder der LS hinten links sein kann noch dessen Verkabelung, denn die habe ich beim Lautsprechertausch am AVR ja gleich mitgewechselt. Auf Verpolung hatte ich die LS auch bereits gecheckt.

Das Kratzen entsteht hauptsächlich bei tiefen Tönen, also wenn bspw orchestrale Musiken mit Bassanteilen spielen (hatte z. B. Harry Potter laufen oder Fluch der Karibik).

Einen Quellenwechsel habe ich auch schon getestet (TV mit YouTube oder Amazon statt Sky-Receiver - beides per HDMI am AVR), gleiches Verhalten.

Ist es damit zwingend der SL-Kanal und damit ein Defekt am AVR (gibt es Alternativen zum Austausch?) oder..?

Danke für die Einschätzung.


[Beitrag von JavaKaffee am 12. Nov 2016, 19:36 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Harman/Kardon kratzt bei Bässen.
LauderBack am 02.01.2010  –  Letzte Antwort am 02.01.2010  –  3 Beiträge
hkts 9bq kratzt?
gonzo1976 am 17.04.2011  –  Letzte Antwort am 18.04.2011  –  2 Beiträge
Weitere Lautsprecher bei dem AVR 161 nutzen
pitpoe am 25.05.2016  –  Letzte Antwort am 26.05.2016  –  6 Beiträge
BDS 275 Update Problem / Fehler, Bitte um Hilfe!
Tobi69 am 02.09.2013  –  Letzte Antwort am 04.09.2013  –  6 Beiträge
AVR1610 ezSet/EQ Fehler
-HeLado- am 07.04.2017  –  Letzte Antwort am 07.04.2017  –  20 Beiträge
Lautsprecher Setup bei AVR 255
atom58 am 04.09.2009  –  Letzte Antwort am 04.09.2009  –  4 Beiträge
Defekter Harman/Kardon Receiver !
Masterwork92 am 29.10.2011  –  Letzte Antwort am 30.10.2011  –  10 Beiträge
Harman Kardon AVR 160 Kein Ton über Lautsprecher
DavNag am 03.01.2016  –  Letzte Antwort am 14.01.2016  –  5 Beiträge
Bitte Hilfe für Lautsprecher einstellen
A1vis am 18.05.2016  –  Letzte Antwort am 09.12.2016  –  14 Beiträge
einstellen der Dezibel jedes einzelnen Lautsprecher
rollingman am 27.04.2012  –  Letzte Antwort am 01.05.2012  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Harman-Kardon

Forumsstatistik Widget schließen

  • Registrierte Mitglieder819.618 ( Heute: 18 )
  • Neuestes Mitgliedwalter_Spunkt
  • Gesamtzahl an Themen1.368.475
  • Gesamtzahl an Beiträgen18.064.762