Kältefehler beim AVR 4000 - Eingangsquellen

+A -A
Autor
Beitrag
Garfiled
Neuling
#1 erstellt: 09. Mai 2011, 20:56
Hallo zusammen,
ich habe einen schönen (alten :-() AVR 4000 und habe damit folgendes Problem:
Beim einschalten findet er keinerlei Eingangsquelle. Ich betreibe ihn an einem PC mit einer Soundkarte mit Digitalausgang.
Man sieht ja im Dosplay sehr gut, ob der Receiver unter Optical ein Eingangssignal findet oder nicht.
Das tut er beim einschalten nicht. Andere Quellen übrigens auch nicht.
Wenn ich dem Receiver dann etwas Wärme zuführe, dauert es rund 15-20 Minuten, dann findet er nach einschalten die Eingangsquelle und gibt diese auch über die Lautsprecher raus. Nach ein paar Sekunden wird der Genuss dann durch ein lautes Rauschen unterbrochen, der eigentliche Ton ist dann wieder weg.
Ich schalte ihn dann wieder aus und lasse die Wärmezufuhr noch ca 5 Minuten laufen, dann ist nach einschalten alles bestens. Mit Optical und auch allen anderen Eingangsquellen.
Dann pack ich den Heizlüfter wieder weg:-)

Hat jemand eine Idee zur Fehlersuche? Geschick ist durchaus vorhanden (Nein, nicht bei mir selbst:-)), aber ein bischen Hilfe bei der Fehlersuche wäre prima.....


Vielen Dank im voraus!!

LG

Markus
Garfiled
Neuling
#2 erstellt: 30. Mai 2011, 09:35
Hmm.....hat denn keiner eine Idee?
Rentner323
Stammgast
#3 erstellt: 30. Mai 2011, 09:50
Das klingt ja sehr nach kalter Lötstelle.
Wenn du es dir zutraust, mach ihn doch mal auf und übe mit einem nichtleitenden Gegenstand in verschiedene Richtungen Druck auf die Platinen der Vorstufe aus (also während er läuft deshalb nur wenn du es dir Zutraust und weißt welche Ecken des Receivers gefährlich sind). Evt auch mal auf einzelne Bautele mal gefühlvoll draufdrücken. Im idealfall findest du eine stelle wo du mittels "Drücken" und "Nichtdrücken" auf "geht" bzw "geht nicht" triffst.
Suche:
Das könnte Dich auch interessieren:
AVR 4000 Oldie Einstieg
*fussballer* am 07.03.2015  –  Letzte Antwort am 15.03.2015  –  2 Beiträge
Tonaussetzer Harman/Kardon AVR 4000
ghostbusters am 10.11.2013  –  Letzte Antwort am 11.11.2013  –  2 Beiträge
probleme mit Harman Kardon AVR 4000
krausetti am 30.04.2006  –  Letzte Antwort am 10.01.2010  –  32 Beiträge
Woher FB für H/K AVR 4000 ?
Lukas1986 am 26.05.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
Deutsche Bedienungsanleitung für AVR 4000 gesucht
futurelook am 22.12.2011  –  Letzte Antwort am 23.12.2011  –  4 Beiträge
Harman/Kardon AVR 4000 geht von selbst aus
Jah-B am 10.11.2009  –  Letzte Antwort am 01.05.2012  –  15 Beiträge
H/K AVR 4000: Brummen aus den lautsprechern
bugatti1712 am 29.09.2007  –  Letzte Antwort am 13.04.2008  –  4 Beiträge
Tonaussetzer bei HK AVR 4000 gibt es eine Lösung?
pa647 am 08.02.2012  –  Letzte Antwort am 09.02.2012  –  4 Beiträge
3D Probleme beim AVR 360
aweana am 12.04.2011  –  Letzte Antwort am 12.10.2012  –  4 Beiträge
AVR 360 Probleme beim Update
Laidala am 21.09.2012  –  Letzte Antwort am 25.09.2012  –  2 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder825.521 ( Heute: 22 )
  • Neuestes MitgliedÖsterreicherpaxy
  • Gesamtzahl an Themen1.379.885
  • Gesamtzahl an Beiträgen18.283.746

Hersteller in diesem Thread Widget schließen