H/K AVR 4000: Brummen aus den lautsprechern

+A -A
Autor
Beitrag
bugatti1712
Inventar
#1 erstellt: 29. Sep 2007, 00:10
hallo... habe leider mit meinem avr4000 seit kurzer zeit ein kleines nerviges problem:

sobald ich den receiver einschalte nehme ich nach kurzer zeit ein brummen oder summen aus den LS wahr... ich dachte anfangs mein PC würde diese geräusche über das Tos-link-Kabel verursachen... allerdings ertönen die geräusche auch dann, wenn kein signal anliegt und auch in sämtlichen eingängen... ich brauche nur die anlage einzuschalten... nach paar min. ertönt das geräusch...

kann sich einer erklären, was das sein könnte

danke
bugatti1712
Inventar
#2 erstellt: 13. Apr 2008, 19:12
und keiner hat mir bisher geantwortet
Uwe_Mettmann
Inventar
#3 erstellt: 13. Apr 2008, 20:28
Hallo,

tritt das Brummen auch auf, wenn die Lautstärke auf 0 runtergedreht ist?

Brummt es auch, wenn nur die passiven Lautsprecher am AVR angeschlossen sind und sonst gar nichts?

Ist ein schnurloses DECT-Telefon in der Nähe?

Was passiert, wenn Du alle Geräte, die sich im Umkreise von 2 m vom AVR befinden, vom Stromnetz trennst? Mache den Test auch, wenn nur die Lautsprecher am AVR angeschlossen sind.


Gruß

Uwe
bugatti1712
Inventar
#4 erstellt: 13. Apr 2008, 21:02
hallo... leider kann ich das alles gerade nicht testen, da absolut nix heute brummt... es ist wie verhext
Suche:
Das könnte Dich auch interessieren:
H/K AVR4000 Defekt?
Cyberman am 03.12.2008  –  Letzte Antwort am 04.12.2008  –  3 Beiträge
Woher FB für H/K AVR 4000 ?
Lukas1986 am 26.05.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
Brummen beim Einschalten von H/K AVR 3000
namxi am 09.11.2007  –  Letzte Antwort am 23.11.2010  –  13 Beiträge
H/K AVR 7300
vampear am 30.04.2005  –  Letzte Antwort am 12.03.2008  –  27 Beiträge
Problem mit H/K AVR 147
downcross am 10.10.2008  –  Letzte Antwort am 13.10.2008  –  10 Beiträge
Tonausfall bei H/K AVR 255
sven.kain am 17.02.2010  –  Letzte Antwort am 30.09.2012  –  13 Beiträge
H/K AVR 7300 oder 745?
kai-vd am 22.05.2007  –  Letzte Antwort am 11.11.2007  –  64 Beiträge
Problem mit H/K AVR 45 RDS!
twogoodtwodie am 28.06.2010  –  Letzte Antwort am 30.06.2010  –  2 Beiträge
Harman/Kardon AVR 4000 geht von selbst aus
Jah-B am 10.11.2009  –  Letzte Antwort am 01.05.2012  –  15 Beiträge
H/K AVR 2550 defekt
mafiaboss am 11.06.2008  –  Letzte Antwort am 11.06.2008  –  2 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder829.071 ( Heute: 7 )
  • Neuestes Mitgliedrudiapoll950
  • Gesamtzahl an Themen1.386.668
  • Gesamtzahl an Beiträgen18.410.533

Hersteller in diesem Thread Widget schließen