Hilfe: Harman/Kardon HS 300 - Ton setzt aus, nur noch Tiefen :(

+A -A
Autor
Beitrag
andreas_rs
Neuling
#1 erstellt: 26. Jun 2011, 15:15
Hallo liebe Leute,

ich habe seit 2,5 Jahren eine Kompaktanlage von Harman/Kardon (HS 300) und hatte nie Probleme damit. Jedoch setzt nun nach einigen Minuten der Ton aus. Höhen und Mitten verschwinden komplett. Man hört nur noch ein wenig die Tiefen wenn man laut aufdreht.

Manchmal verschwindet der Ton erst nachdem er eine Weile gestockt hat, manchmal aber von jetzt auf gleich. An der Anzeige des Gerätes ändert sich nichts. Von alleine kommt der Ton nicht wieder. Aber: wenn ich vom TV-Modus (Eingang über optisches Kabel) auf DVD-Betrieb umschalte, dann kommt er vorerst wieder. Jedoch setzt beim abspielen einer DVD auch der Ton nach einer Weile wieder aus oder fängt vorher noch an zu stocken. Wenn ich vom DVD-Betrieb wieder zurück schalte bevor der Ton aussetzt, funktioniert der Ton im TV-Betrieb solange, wie der Player im Hintergrund noch die Disk dreht.

Kennt evtl. jemand dieses Problem und kann mir helfen?
Nash2001
Neuling
#2 erstellt: 16. Jul 2011, 00:22
Salut,

kann mich meinem Vorredner nur anschließen!
Hab genau die Anlage, auch solange, wenn nicht ein Jahr länger und hab seit ein paar Wochen genau die selben Symptome.

Was kann man machen, hab mal neu geflasht aber ist immer noch mit den tiefen und den plötzlich verschwundenen Höhen.

Hoffe jemand kann helfen.

MfG
dexterx
Neuling
#3 erstellt: 26. Okt 2011, 07:22
Habe genau das selbe Problem.
Ich habe die Vermutung das es eine Kühlungsgeschichte ist, kann das sein?
Hat irgendjemand eine Idee?
mgroeger
Neuling
#4 erstellt: 17. Nov 2011, 21:27
Hi,

Kühlung kanns nicht sein. Bei mir passiert es sofort nach dem Einschalten.
Habe jetzt mal den Reparaturservice EScoor angeschrieben. Die hatten mir schon einmal mit einem Firmware Update geholfen, weil der HS 300 mit meinem alten Fernseher (der hatte nur DVI und anscheinend gabs Probleme mit dem HDMI-zu-DVI Kabel) nicht mochte Allerdings damals auch noch innerhalb der Garantie.

Ich melde mich, sobald ich was weiß.

Beste Grüße,
Michael
Bartek2502
Neuling
#5 erstellt: 31. Mrz 2014, 03:38
Hallo erstmal
Exakt das gleiche Problem bei mir!
Würde mich sehr freuen wenn jemand weiterhelfen könnte, denn ich bin kurz davor das Ding gegen die Wand zu werfen!
Danke
Suche:
Das könnte Dich auch interessieren:
Harman Kardon HS 150
147alfa am 26.02.2012  –  Letzte Antwort am 26.02.2012  –  3 Beiträge
Probleme mit dem Harman KArdon HS 250
ruth1959 am 04.03.2010  –  Letzte Antwort am 09.03.2010  –  2 Beiträge
HK HS 280 kein Ton aus Lautsprechern
joe2010 am 26.02.2011  –  Letzte Antwort am 22.10.2011  –  6 Beiträge
Harman Kardon HS 2X0 defekt
_online_ am 04.08.2014  –  Letzte Antwort am 11.09.2014  –  3 Beiträge
Harman Kardon AVR11 kein Ton aus den Rear-Lautsprechern
De_benno am 09.10.2012  –  Letzte Antwort am 10.10.2012  –  3 Beiträge
Hilfe bei harman kardon 142
schmidti199 am 27.04.2014  –  Letzte Antwort am 28.04.2014  –  2 Beiträge
Harman Kardon - HS 350 DTS Problem
Biffel am 23.01.2010  –  Letzte Antwort am 24.01.2010  –  2 Beiträge
Harman/Kardon 147 Problem
Barthendolus am 05.04.2010  –  Letzte Antwort am 05.04.2010  –  3 Beiträge
Harman Kardon BDS 770
celifan am 15.01.2013  –  Letzte Antwort am 01.01.2015  –  3 Beiträge
Harman Kardon AVR255+Teufel5THXselect
Opfermetzger am 06.06.2009  –  Letzte Antwort am 09.06.2009  –  18 Beiträge

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 66 )
  • Neuestes Mitgliedtomaszk
  • Gesamtzahl an Themen1.386.421
  • Gesamtzahl an Beiträgen18.405.343

Hersteller in diesem Thread Widget schließen