Yamaha RX-V363 Subwoofer Problem

+A -A
Autor
Beitrag
maske1981
Neuling
#1 erstellt: 17. Jul 2009, 21:05
Hallo
Ich habe seit gestern dieses wunderschöne ding!!
Jetzt habe ich aber ein Problem und zwar wenn ich das Auto-Setup durchführe, kommt immer am Schluss eine Fehlermeldung!
Level Error und dann blinkt LFE beim Receiver.

Es ist übrigens ein Yamaha-Subwoofer.
Auch mit der Lautstärke des Subwoofers habe ich schon verschieden möglichkeiten versucht.

Momentan steht: 6.2 Meter und -9db

Ich weiss nicht mehr was ich machen soll, in manuell einstellen?

Währe über jeden Tipp sehr erfreut!
Danke
maske1981
redigo
Hat sich gelöscht
#2 erstellt: 18. Jul 2009, 01:41
Hallo

Offenbar ist der Subwoofer nicht korrekt eingestellt, sprich der Pegel zu hoch. Wo steht der Volume Regler? Normal so zwischen 9 und 12 Uhr!
maske1981
Neuling
#3 erstellt: 18. Jul 2009, 01:52
Hallo
Habe ich auch schon versucht, werde es aber Morgen nochmals testen!
Ich habe nur einen Anschluss am Subwoofer, könnte Chinch-Kabel problem machen?
Mir ist auch noch aufgefallen, wenn der AVR die Distanz misst, kommen ja so klopf Geräusche aus den LS. Beim Subwoofer sind diese sehr leise??!

Es ist der Yamaha YST-SW012 Subwoofer
Searge69
Stammgast
#4 erstellt: 18. Jul 2009, 11:02
Hallo,

redigo hat schon recht.
Der Yamaha kann die einzelnen Kanäle nur +/- 10 db einstellen. Wenn der Subwoofer aber schon am eigenen Lautstärkeregler zu laut oder zu leise eingestellt ist dann kann der Yamaha das nicht mehr ausgleichen und zeigt nach dem Setup einen level-error an.
Schaue doch mal nach, welchen Pegel der Yamaha für den Subwoofer eingestellt hat. Sollte er -10 db anzeigen ist er zu laut, bei 10 db ist er zu leise. Also den Pegel des Subwoofers am eigenen Pegelsteller um vieleicht 15 db verändern und das Autosetup nochmal laufen lassen. Idealerweise sollte der Yamaha danach den Pegel für den Subwoofer auf 0db einstellen, dann hast du noch die Möglichkeit den Pegel um +/- 10 db nach eigenem Geschmack manuell einzustellen.
Ich würde auch die im Autosetup ermittelte Entfernung für den Subwoofer überprüfen. Bei mir hat dieser Receiver die Entfernung um 3 - 4 Meter falsch ermittelt. Ich habe sie dann manuell auf den tatsächlichen Wert korrigiert.
Suche:
Das könnte Dich auch interessieren:
Speakerbox Yamaha RX-V363
Motodriver am 10.05.2009  –  Letzte Antwort am 10.05.2009  –  2 Beiträge
YAMAHA RX-V363 - Soundproblem
DarkWaver am 13.06.2015  –  Letzte Antwort am 13.06.2015  –  2 Beiträge
Yamaha RX-V363 Receiver Startproblem
Sören1234 am 08.07.2015  –  Letzte Antwort am 12.07.2015  –  2 Beiträge
Yamaha RX-V363 "Phase Reversed"
knaller76 am 20.03.2010  –  Letzte Antwort am 22.03.2010  –  8 Beiträge
Yamaha RX-V363 Dumpfer Ton
eltonweb am 20.04.2010  –  Letzte Antwort am 21.04.2010  –  2 Beiträge
Yamaha RX-V363 / Teufel Theater 1Problem
Senator82 am 11.07.2009  –  Letzte Antwort am 11.07.2009  –  6 Beiträge
Probleme Yamaha AV Receiver RX-V363
Bergmann85 am 10.11.2016  –  Letzte Antwort am 11.11.2016  –  2 Beiträge
Probleme mit Yamaha RX-V363 und YPAO
Track17 am 10.01.2012  –  Letzte Antwort am 11.01.2012  –  8 Beiträge
Yamaha RX-V363 - Dolby 5.1 per DVD
sografix am 25.06.2009  –  Letzte Antwort am 28.06.2009  –  6 Beiträge
Yamaha Rx-v363 kein Bass aus LS
Complexx am 21.03.2009  –  Letzte Antwort am 25.03.2009  –  37 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 2 )
  • Neuestes MitgliedAllrad4x4
  • Gesamtzahl an Themen1.376.916
  • Gesamtzahl an Beiträgen18.226.054