Yamaha RX-V363 "Phase Reversed"

+A -A
Autor
Beitrag
knaller76
Ist häufiger hier
#1 erstellt: 20. Mrz 2010, 14:20
Moin !

Ich habe ein bißchen trouble mit meinem Yammi. Immer wenn ich den per Mikro einmessen lassen, gibt der mir als Fehlermeldung Phase Reversed für Front links aus. Ich habe alles Kabel geprüft und auch mal ausgetauscht, gleiches Problem.
Habe ein anderes Mikro genommen, gleiches Problem.

Jetzt habe ich gesehen das der AVR bei dem Fehler automatisch eine Berichtigung durchführt. Ich habe noch ein Onkyo 607 hier und der funktioniert einwandfrei mit den Boxen und den Kabeln. Zudem klingt der um WELTEN besser. Das der mehr Bass hat und auch mehr Power ok, aber das sind schon wahnsinnige Unterschiede.
Ich denke also das der Yammi sich durch den Fehler selber runterregelt !?

Kennt jemand den Fehler oder hat eine Antwort ?

DANKE !!
Ale><
Inventar
#2 erstellt: 20. Mrz 2010, 14:22
Phase reversed heißt, dass einer der Lautsprecher verpolt angeschlossen ist (also + und - entweder am Lautsprecher, oder am AVR vertauscht ist.)

Gruß
Alex
knaller76
Ist häufiger hier
#3 erstellt: 20. Mrz 2010, 16:21
Danke für die Info aber soweit war ich ebenfalls. Aber wie ich bereits schrieb, habe ich auch schon Kabel gewechselt ect. Also es liegt eben kein Fehler in der Verdrahtung.

Ich habe Yamaha mal eine Email geschrieben und hoffe das ich dort bald Antwort bekomme.
Ale><
Inventar
#4 erstellt: 20. Mrz 2010, 16:52
Ach so - "andersrum polen" heißt bei Dir "Kabel gewechselt" - kann ich ja net riechen

Hast Du mal den linken Lautsprecher auf der rechten Seite angeschlossen?
So könntest Du herausfinden, ob es am Lautsprecher liegt.

Dass ein AVR irgendwie von selbst "runterregelt" habe ich auf jeden Fall noch nie gehört.

Was klingt denn so schlecht am Yami?

Übrigens: Da der Klang wesentlich mehr von den Lautsprechern abhähgt, als vom AVR kannst Du nur mit denselben Lautsprechern und bei gleicher Aufstellung Klangvergleiche zwischen den AVRs anstellen.

Gruß
Alex
knaller76
Ist häufiger hier
#5 erstellt: 20. Mrz 2010, 17:12
Ja, es bleibt alles gleich, egal was ich anstelle. Mein Onkyo hingegen macht keinen Stress und läuft mit den Bixen und Kabeln einwandfrei. Denke das ein defekt am Receiver vorliegt.

Lt. Anleitung: "Falls Warnmeldung "Phase Reversed" erscheint, werden die Berichtigungen ausgeführt, die jedoch nicht optimal sind."

Der Unterschied zwischen Yammi und Onkyo ist schon deutlich. Gerade im Bereich Bass sind das Welten.

Ich habe ein 5.0 Set und war kurz davor mir einen passenden Sub zu kaufen (GLE 490, 455 und 401), brauche ich jetzt aber nicht mehr in meinen 23 qm. Bei z.B. Batman Blueray bebt die Bude. Beim Yammi war sehr sehr zurückhaltend und ich musste Bass auf volle Pulle stellen um "etwas" zu merken.
Ale><
Inventar
#6 erstellt: 21. Mrz 2010, 02:26
Na dann hoffe ich mal, dass Yamaha Dir schnell Hilft - Garantie hast Du ja bestimmt noch.
Mickey_Mouse
Inventar
#7 erstellt: 21. Mrz 2010, 16:25

knaller76 schrieb:
Der Unterschied zwischen Yammi und Onkyo ist schon deutlich. Gerade im Bereich Bass sind das Welten.

also das deutet darauf hin, dass die LS (zumindest die Tieftöner) gegeneinander verpolt sind!

Um Das Problem zu analysieren (wenn Verkabelung wirklich i.O. ist) fällt mir ein:
1) einfach mal am AVR die beiden LS vertauschen (wurde ja schon vorgeschlagen), "wandert" das Problem -> AVR, bleibt es links -> LS
2) kannst du an mehreren Stellen einmessen? Mein 1900 kommt auch manchmal fürchterlich durcheinander, mit mehreren Messpositionen (etwas links, rechts, vorne, hinten, selbst unterschiedliche Höhen vom Stativ) können da enorm helfen
3) LS gegeneinander vertauschen und etwas umstellen
4) klingt es besser, wenn du nachdem der Yammi "das Problem korrigiert" hat, den Anschluss für den linken LS "verdrehst" (also an EINER Seite (LS/AVR) die beiden Kabel vertauschst)?
knaller76
Ist häufiger hier
#8 erstellt: 22. Mrz 2010, 13:02
Moin !

Ich habe gerade nochmal den Yammi an die Boxen gehängt und neu einmessen lassen. Ohne Fehlermeldung durchgelaufen. Ich muss aber erwähnen das ich dass Mikro diesmal einfach auf den Wohnzimmertisch gestellt habe und nicht 1,5 Meter weiter auf die eigentliche Hörposition.

Ich konnte nochmal vergleichen und muss sagen das der Bass über den Onkyo deutlich besser kommt als beim Yammi. Klingt im ganzen viel kräftiger.
Aber der Yammi macht bei Stereo die deutlich bessere Figur. Ich habe zum testen Alan Parson Project gewählt und es kommt beim Yammi glasklarer Sound aus den GLE. Beim Onkyo ist es ok aber nicht so "rein".

Ist das möglich oder ist das auch wieder nur eine Einstellungssache ? Ich überlege ob ich den Yammi doch behalte und mir einen Canton 85 Sub dazu kaufe oder nur den Onkyo. Preislich ist es in etwa das selbe.

Danke für die bisherige Hilfe !!
Suche:
Das könnte Dich auch interessieren:
Yamaha RX V363 kein 5.1 über TV/PS3?
ckvfox am 11.03.2017  –  Letzte Antwort am 12.03.2017  –  2 Beiträge
Yamaha RX-V363 Wärmeentwicklung
RPS09 am 14.01.2010  –  Letzte Antwort am 15.01.2010  –  10 Beiträge
Speakerbox Yamaha RX-V363
Motodriver am 10.05.2009  –  Letzte Antwort am 10.05.2009  –  2 Beiträge
YAMAHA RX-V363 - Soundproblem
DarkWaver am 13.06.2015  –  Letzte Antwort am 13.06.2015  –  2 Beiträge
Yamaha RX-V363 Dumpfer Ton
eltonweb am 20.04.2010  –  Letzte Antwort am 21.04.2010  –  2 Beiträge
Yamaha RX-V363 Subwoofer Problem
maske1981 am 17.07.2009  –  Letzte Antwort am 18.07.2009  –  4 Beiträge
Frage zu Yamaha RX-V363
residentevil5 am 17.05.2009  –  Letzte Antwort am 17.05.2009  –  3 Beiträge
Yamaha RX-V363 Receiver Startproblem
Sören1234 am 08.07.2015  –  Letzte Antwort am 12.07.2015  –  2 Beiträge
RX-V363 und HDMI
opel1958 am 06.06.2013  –  Letzte Antwort am 09.06.2013  –  2 Beiträge
Yamaha RX-V363/463/563/663/863
70mm am 18.02.2008  –  Letzte Antwort am 24.11.2012  –  826 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Canton

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 48 )
  • Neuestes Mitgliedkadenmalte25
  • Gesamtzahl an Themen1.376.915
  • Gesamtzahl an Beiträgen18.226.022