Yamaha RX-V471 + Radio Empfang

+A -A
Autor
Beitrag
Mr.Gumble
Ist häufiger hier
#1 erstellt: 16. Jan 2012, 12:34
Hallo,
hab den Yamaha RX-V471 soweit eingerichtet, jedoch hab ich den Radio Empfang noch nicht so ganz durchblickt. Prinzipiell kann ich im Moment nur 2 Sender empfangen, aber die in Super Qualität bzw. Stereo. Ich hab das Gefühl das der Receiver im Suchlauf nur sehr gut empfangbare Sender findet. Außerdem fällt auf das es beim manuellen suchlauf gar kein "Rauschen" gibt und schlecht empfangbare Sender werden leider auch nicht abgespielt. Dies bin ich von meiner alten Stereoanlage anders gewöhnt. Gibts im Receiver irgend ne Einstellung damit auch solche Sender abgespielt werden?

Danke und Gruß !
Mr.Gumble
Ist häufiger hier
#2 erstellt: 16. Jan 2012, 15:22
Es liegt am Stereo Mode. Sobald man via "MODE" auf Mono geht kann man auch schwächere Sender empfangen und es gibt das bekannte "rauschen".
Passat
Moderator
#3 erstellt: 16. Jan 2012, 17:03
Hast du da nur die mitgelieferte Wurfantenne angeschlossen?
Wenn ja, dann liegts daran.
Der UKW-Empfang steht und fällt mit der Antenne.
Der beste Empfänger wird mit einer schlechten Antenne auch nur schlecht empfangen.
Und schlechter als mit der mitgelieferten Wurfantenne gehts antennenmäßig nicht.
Besser ist ein Faltdipol.
Aktive Zimmerantennen sind da auch nicht besser.
Optimal ist eine Dachantenne oder der Kabelanschluß.

Grüsse
Roman
chris230686
Inventar
#4 erstellt: 17. Jan 2012, 03:33
am optimalsten ist wohl ein avr mit inet radio
Suche:
Das könnte Dich auch interessieren:
Yamaha rx-v665 kein Radio Empfang
Svenno1982 am 20.06.2010  –  Letzte Antwort am 23.06.2010  –  13 Beiträge
Yamaha RX-V471
ricas am 03.10.2011  –  Letzte Antwort am 28.11.2011  –  4 Beiträge
Yamaha RX-V471 defekt?
skabeast75 am 30.04.2015  –  Letzte Antwort am 02.05.2015  –  3 Beiträge
Kein Stereo Radio Empfang RX-V10
chauer14 am 07.10.2013  –  Letzte Antwort am 19.10.2013  –  9 Beiträge
Yamaha RX-V471 oder 571
Flaake am 03.07.2011  –  Letzte Antwort am 04.07.2011  –  3 Beiträge
Festplatte an Yamaha RX-V471 ?
ThePlayer66346 am 19.10.2011  –  Letzte Antwort am 05.11.2011  –  4 Beiträge
Yamaha RX V471 - Lautsprecher 8ohm?
Lennartn am 04.12.2011  –  Letzte Antwort am 05.12.2011  –  3 Beiträge
!Yamaha RX-V471 kein Ton!
-teufel666- am 24.12.2011  –  Letzte Antwort am 24.12.2011  –  9 Beiträge
Yamaha RX-V471 - Einstiegskanal falsch?
BlueSin am 05.01.2012  –  Letzte Antwort am 10.01.2012  –  3 Beiträge
Yamaha RX-V471 Bild Frage
cigarre99 am 16.01.2012  –  Letzte Antwort am 16.01.2012  –  2 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 6 )
  • Neuestes MitgliedNo_Freak
  • Gesamtzahl an Themen1.376.421
  • Gesamtzahl an Beiträgen18.216.640