Immer wieder kurzes Rauschen beim RX-V467

+A -A
Autor
Beitrag
Tiger1989ob
Neuling
#1 erstellt: 16. Apr 2012, 00:31
Hallo,
Ich habe seit knapp 1,5 Jahren einen Yamaha RX-V467, zusammen mit dem 5.1 System Consono 25 von Teufel, einem Samsung LE40C650, einer Playstation 3 (Hdmi) und einem T-home Mediareceiver 500 (Hdmi). Die Boxen sind über 1,5qmm kupferkabel mit dem Receiver verbunden. Seit ein Paar Monaten gibt es folgendes Problem:

In unregelmäßigen Abständen tritt für kurze Zeit (ca. 2-10 sec.) ein sehr lautes Rauschen auf. Dies habe ich sowohl beim Radiohören über den integrierten Tuner als auch beim Fernsehen über Entertain beobachtet. Nach meinen bisherigen Erfahrungen ist dieses Rauschen nicht reproduzierbar. Manchmal tritt es Tagelang nicht auf und dann an einem Tag bis zu 10 mal. Solange das Rauschen nicht Auftritt, ist die Tonqualität sehr gut und nicht mal ein hintergrundrauschen zu hören.

Ich weiß absolut nicht was die Ursache dafür sein kann, und finde sowas bei einem Gerät, das fast 300 euro gekostet hat, inakzeptabel. Hab schon Google durchforstet, aber nichts gefunden, wo von gelegentlichem Rauschen die Rede ist.

Kann mir vieleicht hier jemand helfen und kennt dieses Problem und vielleicht auch die Ursache dafür?

Vielen Dank schon im vorrausch für eure Hilfe!
idephili
Stammgast
#2 erstellt: 16. Apr 2012, 10:16
Moin,

vielleicht hilft da ein Firmware-Update.

Das aktuelle erwähnt zwar nichts von "Rauschen", aber entweder gab´s das vorher oder sie lassen die Behebung unter den Tisch fallen oder es bringt leider gar nichts für Dich.

Schaden bringt es aber auch keinen...

Gruß
idephili
luzifer_bln
Stammgast
#3 erstellt: 16. Apr 2012, 18:41
Dieses Rauschen tritt also nur auf, wenn du den Ton über Geräte mit Antenne hörst (TV, eingebauter Radiotuner)?
Möglich ist also auch, das irgenwo in deiner Nähe ein starker Störsender ist, irgend ein elektrisches Gerät, das nich richtig abgeschirmt ist und
nicht permanent läuft, sondern in unregelmäßigen Abständen.
Außerdem scheint bei deiner Antennenanlage (auch Kabel ist eine "Antenne") womöglich die Abschirmung unzureichend bzw. irgendwo defekt zu sein.
Oder tritt dieses Rauschen auch auf, wenn du DVD/BluRay über das entsprechende Gerät schaust?
Tiger1989ob
Neuling
#4 erstellt: 16. Apr 2012, 18:57
Vielen dank schonmal für die antworten.

Fernsehen tue ich nur über entertain, also iptv, am kabel kanns also nicht liegen. Mh wüsste nicht welches gerät da stören könnte.
luzifer_bln
Stammgast
#5 erstellt: 16. Apr 2012, 19:00
Das eventuell störende Gerät muss nicht bei dir stehen. Das kann hunderte Meter weg sein. Wie ist es denn, wenn du DVD oder so schaust?
Tiger1989ob
Neuling
#6 erstellt: 16. Apr 2012, 19:02
Beim DVD und Bluray schauen ist es noch nicht aufgetreten.
luzifer_bln
Stammgast
#7 erstellt: 16. Apr 2012, 19:07
Dann liegt es nahe, das irgendwas mit dem Empfang selber nicht stimmt. Und zwar nich beim Yammi, sondern durch äußere Einflüsse.
Allerdings habe ich mich noch nicht detailliert mit IPTV befasst. Wie wird das an den TV bzw. die Settop-Box angeschlossen? Über ein LAN-Kabel?
Tiger1989ob
Neuling
#8 erstellt: 16. Apr 2012, 20:24
Der Entertainreceiver wird über ein lan kabel an den router angeschlossen. Der Av-Receiver ist über Hdmi mit dem Entertainreceiver verbunden.
luzifer_bln
Stammgast
#9 erstellt: 16. Apr 2012, 20:29
Ok, das dürfte Abschirmung genug sein. Und hat mit Antenne wirklich nicht viel zu tun.
Also das klingt alles sehr seltsam. Mich wundert aber, das dieses Rauschen bei DVD/BluRay nicht auftritt.
Da gehen mir jetzt leider die Ideen aus.
Tiger1989ob
Neuling
#10 erstellt: 16. Apr 2012, 20:33
Ich weiß nicht 100 % prozentig obs bei dvd und bluray nicht auftritt, hab es nur noch nicht festgestellt, aber es tritt ja nicht regelmäßig auf.
luzifer_bln
Stammgast
#11 erstellt: 16. Apr 2012, 20:50
Eben diese Unregelmäßigkeit macht mich stutzig. Aber beobachte es mal. Wenn es bei DVD doch auftreten sollte, dann kann es womöglich ein interner Fehller sein.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-v467 Subwoofer
chrisstoeckl am 20.09.2010  –  Letzte Antwort am 21.09.2010  –  2 Beiträge
PROBLEM MIT RX-V467 BEIM EINMESSEN
Linse68 am 09.07.2010  –  Letzte Antwort am 09.07.2010  –  4 Beiträge
RX-V467 Tonaussetzer SAT TV
fratties am 28.12.2012  –  Letzte Antwort am 03.01.2013  –  2 Beiträge
Yamaha RX-V467 + Teufel Kompakt 30 Subwoofer Auto-Modus Problem
Selos am 03.07.2010  –  Letzte Antwort am 15.10.2011  –  5 Beiträge
RX-V467 richtig angeschlossen?
micha911 am 17.06.2012  –  Letzte Antwort am 20.06.2012  –  3 Beiträge
RX-V467 oder RX-V371
hensch82 am 15.05.2011  –  Letzte Antwort am 19.05.2011  –  3 Beiträge
Yamaha RX-V365 Rauschen
Baywalker am 14.07.2010  –  Letzte Antwort am 15.07.2010  –  7 Beiträge
Tonseinstellung speichern beim Yamaha RX V467?
Turbolappen am 07.07.2011  –  Letzte Antwort am 08.07.2011  –  3 Beiträge
RX-V467 geht selbsständig aus?
Marsellus_Wallace am 30.03.2011  –  Letzte Antwort am 03.04.2011  –  5 Beiträge
Yamaha RX-V467 Latenz-Problem
Bigvibez am 18.05.2011  –  Letzte Antwort am 19.05.2011  –  15 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 31 )
  • Neuestes MitgliedVisaLuke
  • Gesamtzahl an Themen1.382.744
  • Gesamtzahl an Beiträgen18.337.643

Hersteller in diesem Thread Widget schließen