Yamaha rx-v773 kein Ton aus Subwoofer

+A -A
Autor
Beitrag
Uthelion
Ist häufiger hier
#1 erstellt: 11. Sep 2012, 16:45
Hallo zusammen,

heute wurde mein neuer Reciever geliefert, meine neuen Lautsprecher kommen dann auch zum Ende des Monats.
Da ich aber schonmal mit dem Reciever "rumspielen" wollte, hab ich mein altes System an den Reciever angeschlossen, aus den kleinen Satelliten, kommt auch sauber der Ton raus, allerdings schaffe ich es bis jetzt nicht, dass auch aus dem Subwoofer Ton kommt.

Ich hab ein Chinchkabel in AUX (rot) und von dort an den Reciever für Subwoofer1 angeschlossen - dann den Reciever eingeschaltet, dort den aktiven Kanal auf AUX gestellt und ein Film gestartet aber nix, Subwoofer bleibt still, die Satelliten laufen perfekt.

Die Satelliten wurden, wie man auf dem Foto erkennen kann damals direkt am Subwoofer angeschlossen.
Wie muss ich das Ganze am Yamaha Reciever anklemmen dass auch der Subwoofer Ton ausgibt oder ist hier nix zu machen und ich muss erstmal warten bis ich die neuen Lautsprecher habe.

Hier mal ein Foto von der Rückseite des Subwoofers...

Sub
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V773
Bea145 am 02.12.2012  –  Letzte Antwort am 02.12.2012  –  3 Beiträge
Yamaha RX-V773
Tomtomtom72 am 30.10.2012  –  Letzte Antwort am 31.10.2012  –  4 Beiträge
Kriechstrom Yamaha RX-V773
slYder111 am 24.01.2013  –  Letzte Antwort am 24.01.2013  –  3 Beiträge
Yamaha RX-V773
Fabsgedio am 09.02.2013  –  Letzte Antwort am 10.02.2013  –  2 Beiträge
Yamaha RX-V773 - Einschalten unmöglich?
Tpol am 25.08.2012  –  Letzte Antwort am 25.08.2012  –  11 Beiträge
Yamaha RX-V773, die Zweite
frafri am 08.11.2012  –  Letzte Antwort am 09.11.2012  –  4 Beiträge
Lautsprecher Konfiguration Yamaha RX-V773
SCHALLWELLENBRECHER am 02.02.2014  –  Letzte Antwort am 11.02.2014  –  3 Beiträge
Subwoofer anschließen an RX V773
TheLionLove am 31.05.2018  –  Letzte Antwort am 31.05.2018  –  3 Beiträge
Yamaha RX-V773 als Vorstufe?
DonCool am 18.12.2012  –  Letzte Antwort am 19.12.2012  –  2 Beiträge
Yamaha RX-V773 & HDMI CEC
Eggert79 am 16.12.2012  –  Letzte Antwort am 05.02.2013  –  12 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.869 ( Heute: 10 )
  • Neuestes MitgliedAchim90
  • Gesamtzahl an Themen1.412.644
  • Gesamtzahl an Beiträgen18.893.267

Hersteller in diesem Thread Widget schließen