Yamaha V 673 an Teufel Motiv 5

+A -A
Autor
Beitrag
tafkap
Ist häufiger hier
#1 erstellt: 07. Nov 2012, 22:37
Ich habe gerade einen Systemwechsel weg von der Teufel Decoderstation vollzogen und durch den Y 673 ersetzt. Die kleinen LS vom Motiv System habe ich jetzt direkt an den AVR gehängt und den Sub per Cinch angeschlossen.

Was jetzt nicht mehr klappt ist das Einschalten des Subs, wenn ein Signal anliegt. Der Pegel scheint zu schwach zu sein.

Kennt jemand dieses Problem? Den Pegel hochdrehen bringt's nicht. Momentan läuft der Sub im Dauerbetrieb. Eigentlich auch keine Lösung.

Den Decoder musste ich auch auf einen hohen Pegel einstellen. War aber keine Problem, da ich die Lautstärke am Endverstärker im Sub geregelt habe.

Auch das Einmessen scheint nicht richtig zu klappen. Der Sub-Pegel war total falsch.

Letzte Alternative ist Verkauf des gesamten M5 Systems und durch ein anderes ersetzen. Einzige Einschränkung ist die Grösse: es müssen kleine LS sein. Für grosse (Standboxen etc.) ist kein Platz.

/klaus
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V 673 : Cinche Ausgänge keine Lautsärkeregelung
BeNnO2 am 12.01.2014  –  Letzte Antwort am 12.01.2014  –  8 Beiträge
Internetradio yamaha 673 Hilfe!
Haupti69 am 25.09.2013  –  Letzte Antwort am 03.11.2013  –  5 Beiträge
Problem mit Teufel system 5 an Yamaha RX-V 765
Riga77 am 30.03.2011  –  Letzte Antwort am 02.04.2011  –  66 Beiträge
Yamaha RX-V 673 (defekt - durchgebrannt)
totto2k am 11.01.2015  –  Letzte Antwort am 12.01.2015  –  2 Beiträge
Kaufentscheidung zwischen Yamaha RX-V 1071 und RX-V 673
Buchi99 am 09.06.2012  –  Letzte Antwort am 17.06.2012  –  13 Beiträge
Yamaha RX-V 673 und 473 geht plötzlich an!
totto2k am 10.01.2013  –  Letzte Antwort am 14.01.2013  –  6 Beiträge
Yamaha RX-V 673 - Neuling hat Einstellungsprobleme - Bitte um eure Unterstützung
murruck am 17.11.2012  –  Letzte Antwort am 18.11.2012  –  2 Beiträge
RX-V 673/ 773 Firmware 1.77 Phänomene
Gunjahx am 06.05.2013  –  Letzte Antwort am 28.09.2013  –  4 Beiträge
Yamaha RX-V 363 an Teufel Theater 500 MK2
TheMaverick86 am 12.07.2014  –  Letzte Antwort am 17.07.2014  –  4 Beiträge
Yamaha 673 nur PCM
Hawk321 am 19.09.2015  –  Letzte Antwort am 19.09.2015  –  2 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 79 )
  • Neuestes Mitgliedbrudibuh93
  • Gesamtzahl an Themen1.389.800
  • Gesamtzahl an Beiträgen18.464.674

Top Hersteller in Yamaha Widget schließen