Yamaha RX-V473 - Problem mit TV

+A -A
Autor
Beitrag
Rose23
Neuling
#1 erstellt: 05. Feb 2013, 08:43
Hallo Fachleute,
ich habe den AVR ganz neu und habe ihn am Wochenende angeschlossen. Ich habe einen TV-Receiver und TV. Den AVR habe ich bei HDMI out mit dem TV verbunden und den TV-Receiver per HDMI an HDMI 1 des AVR angeschlossen. Klappt soweit auch alles, aber eine Sache leider nicht. Wenn der AVR im Standby ist und ich den TV und TV Receiver anmache, schleift er das Signal nicht automatisch durch den AVR. Ich muss den AVR erst kurz anmachen und kann ich dann wieder im Standby versetzen, dann geht es. Das kann doch eigentlich nicht sein oder?

Grüße,
Markus Rosensky
mat667
Stammgast
#2 erstellt: 05. Feb 2013, 11:10
hallo markus,

das automatische durchschleifen funktioniert nur, wenn du im setup die "standby-durchleitung" auf "ein" schaltest und gleichzeitig die "hdmi-steuerung" deaktivierst. (seite 72 bedienungsanleitung)

mfg
matthias
Rose23
Neuling
#3 erstellt: 05. Feb 2013, 11:55
ich bin mir relativ sicher das ich das so eingestellt habe, aber es geht trotzdem nicht. Gucke aber heute nochmal sicherheitshalber nach...
Ibrahm
Ist häufiger hier
#4 erstellt: 05. Feb 2013, 17:31

mat667 (Beitrag #2) schrieb:
hallo markus,

das automatische durchschleifen funktioniert nur, wenn du im setup die "standby-durchleitung" auf "ein" schaltest und gleichzeitig die "hdmi-steuerung" deaktivierst. (seite 72 bedienungsanleitung)

mfg
matthias


Hallo,

ich glaube das stimmt nicht so ganz. Laut BDA Seite 72 ist diese Einstellmöglichkeit nur vorhanden wenn du die HDMI Steuerung aus ist. Das heißt, dass du die Einstellung nur manuell vornehmen kannst wenn du die HDMI Steuerung deaktiviert hast.

Bei aktivierter HDMI Steurung ist dieses Feld ausgegraut und man kann nichts verändern, aber pass through ist aktiviert.

Guckst du hier:
http://www.hifi-foru...m_id=276&thread=3653


P.S.:Ich werde das heut abend mal bei mir zu Hause ausprobieren. Hab auch nen 473 da stehen.
Ibrahm
Ist häufiger hier
#5 erstellt: 05. Feb 2013, 19:49
So hab das nun ausprobiert.

Funktioniert bei mir bei aktivierter und deaktivieren HDMI Steuerung.

@Rose: leuchtet denn bei dir, wenn du Pass through aktiviert hast, neben dem of/Off Knopf eine kleine rote Leuchte (wenn der AVR aus ist)?
Die muss leuchten sonst ist der AVR nicht standby Pass through Modus.

Hast du mal ein Firmware Update gemacht?


[Beitrag von Ibrahm am 05. Feb 2013, 20:00 bearbeitet]
Rose23
Neuling
#6 erstellt: 05. Feb 2013, 21:03
doch, es scheint jett zu gehen. Firmwareupdate hatte ich aber schon gemacht...
Danke!

Eine andere Sache, wenn der TV an ist und ich den Receiver anstelle, dann hallt es. Es kommt nämlich Ton aus dem TV und den 5.1 Boxen. Wie stelle ich das denn um?
Ibrahm
Ist häufiger hier
#7 erstellt: 05. Feb 2013, 21:39
Mach am besten deinen TV ganz leise.
Du kannst deinen TV höchst wahrscheinlich ( ich weiß ja nicht welchen TV du hast) auf externe Ton Wiedergabe einstellen, aber dann hast du keinen Ton mehr wenn du beim AVR den Ton durchschleifst. Da dann deine TV Lautsprecher aus sind.


[Beitrag von Ibrahm am 05. Feb 2013, 21:40 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Problem mit neuem Yamaha RX-V473
whizter am 25.09.2012  –  Letzte Antwort am 01.10.2012  –  2 Beiträge
Yamaha RX-V473 HDMI Out
chrisde5 am 01.03.2016  –  Letzte Antwort am 02.03.2016  –  2 Beiträge
Yamaha RX-V473
s.h._jones am 28.09.2013  –  Letzte Antwort am 03.10.2013  –  6 Beiträge
Enttäuschung Yamaha RX-V473?
alfbenn am 05.04.2013  –  Letzte Antwort am 05.04.2013  –  3 Beiträge
Yamaha RX-V473 Tonproblem!
reddevil1975 am 20.10.2012  –  Letzte Antwort am 21.10.2012  –  6 Beiträge
RX-V473 DLNA Problem
tkone68 am 06.06.2013  –  Letzte Antwort am 12.06.2013  –  12 Beiträge
Problem mit Yamaha RX-V473 - Wiedergabequellen individuell einstellen
SV3XWDC am 06.12.2012  –  Letzte Antwort am 21.02.2014  –  20 Beiträge
RX-V473 schaltet immer auf TV um
yager am 17.09.2013  –  Letzte Antwort am 05.03.2014  –  3 Beiträge
Yamaha RX-V473 schaltet ab bei Vol +
db-one am 06.11.2013  –  Letzte Antwort am 08.11.2013  –  3 Beiträge
Synology Medienserver und Yamaha RX-V473
JC1300 am 06.03.2016  –  Letzte Antwort am 07.03.2016  –  6 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 25 )
  • Neuestes Mitgliedtoebdiesa
  • Gesamtzahl an Themen1.382.730
  • Gesamtzahl an Beiträgen18.337.262

Hersteller in diesem Thread Widget schließen