Yamaha 773 - Tuner stottert nach kurzer Zeit

+A -A
Autor
Beitrag
klingone45
Neuling
#1 erstellt: 19. Apr 2013, 10:02
Hallo Yamaha-Experten im Forum,
ich habe mir kürzlich eine AV Yamaha RX-V773 zugelegt. Dabei tritt ein seltsames Phänomen auf: Wenn ich den Tuner benutzen will (FM) bzw. bei NET-Radio (über den WLAN-Adapter am Router angeschlossen), dann gibt es nach ca. 5 Minuten beim Ton eine Überlagerung (wie ein Echo), so daß beispielsweise Sprache etwa so klingt: NaNachrichrichten unund WeWetter ... . TV-Receiver und TV-Gerät sind ausgeschaltet. Wenn ich allerdings dazu das TV-Gerät mitlaufen lasse, um OnScreen die Senderwahl zu sehen, tritt dieser Effekt nicht auf. Ähnliches passiert beim iPod nano über USB, dann klingt es, als wenn man schnellen Vorlauf gewählt hätte.
Die AV bekommt ihr TV-Signal von einem Sat-Receiver (TT 845), Einspeisung an HDMI 1. Das Signal vom DVD-Player liegt an HDMI 2 an. Das TV-Gerät wird über HMDI out 1 versorgt. Das FM-Signal wird über eine einfache Zimmerantenne über die FM-Buchse eingespeist.
Außderdem habe ich noch einen Plattenspieler (AIWA 800, analog, mit nicht abschaltbarem Entzerrer) an AUDIO 1 angeschlossen.
Außerdem gibt es noch ein zweites Problem(chen): Der Subwoofer (System HECO Ambient 5.1) macht in unregelmäßigen Abständen ein eigenartiges Geräusch, es klingt wie ein schnell ablaufendes Federwerk. Einstellung des Sub: Level AV mittlere Stellung, Crossover auf Maximum, Phase 180.
Wäre schön, wenn jemand einen (oder mehrere) Tipps hätte.

Ich bin zugegebenermaßen kein Hifi-Experte und habe erstmals eine solche Anlage.
Besten Dank im Voraus und ich bin voll gespannter Erwartung

klingone 45
Suche:
Das könnte Dich auch interessieren:
Yamaha 773 mehrere Probleme
satalaner am 19.07.2012  –  Letzte Antwort am 29.07.2012  –  2 Beiträge
773 oder 2067
MikeRoxx am 01.05.2013  –  Letzte Antwort am 03.05.2013  –  2 Beiträge
Yamaha RXV 471 / RXV 773 Austausch
meatlove am 25.01.2013  –  Letzte Antwort am 28.01.2013  –  2 Beiträge
ROM ERROR YAMAHA RV X 773
Tonreg56 am 22.02.2013  –  Letzte Antwort am 22.02.2013  –  3 Beiträge
Ton Problem mit Toslink bei YAMAHA RX V-773
Ossy0-8-15 am 06.02.2013  –  Letzte Antwort am 07.02.2013  –  9 Beiträge
Yamaha RX-V 773 mit Harman/Kardon HKTS 16
chefe8 am 06.03.2013  –  Letzte Antwort am 04.04.2013  –  6 Beiträge
773 Frage zu Pre Out Front Lsp
H1Paul am 02.11.2013  –  Letzte Antwort am 03.11.2013  –  3 Beiträge
Yamaha RX-V673 oder 773
*Hifi-Lehrling* am 21.11.2012  –  Letzte Antwort am 26.11.2012  –  4 Beiträge
DLNA bei Yamaha 773 gut?
stepfel1 am 16.02.2013  –  Letzte Antwort am 18.02.2013  –  4 Beiträge
Yamaha 773 und Front Präsenz
yves1975 am 29.09.2014  –  Letzte Antwort am 29.09.2014  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 6 )
  • Neuestes Mitgliedbigmike1968
  • Gesamtzahl an Themen1.386.278
  • Gesamtzahl an Beiträgen18.403.147

Hersteller in diesem Thread Widget schließen