Effekt Kanäle zu leise. Falsche Einstellung? HILFE ;-)

+A -A
Autor
Beitrag
Janphilipp_
Neuling
#1 erstellt: 22. Feb 2015, 22:03
Hallo zusammen,

ich habe mich neu hier in diesem schönen Forum angemeldet in der Hoffnung hier Hilfe zu finden. Ich betreibe zuhause in meinem Heimkino einen Yamaha RX-A 3030 AV Reciver im 9.2 Betrieb mit Infinity Beta HCS Lautsprechern.
Wie mein Titel schon verrät bin ich sehr enttäuscht von der Lautstärke der Effekt Kanäle. Ich habe anfangs das einmessen automatisch über Yamahas YPAO Winkelmessung machen lassen, dort kam aber für die abständet der Lautsprecher ziemlicher Quatsch bei raus. Darauf hin habe ich die Entfernung selber ausgemessen. Dann habe ich Transformers als Blue Ray in Dolby trueHD abgespielt. Die Sorround Effekt waren sehr bescheiden und ich habe manuel die Pegel der hinteren Lautsprecher hoch gefahren. Jedoch selbst beim Maximum war dies enttäuschend. Mir wurde geraten die Abstände höher zu stellen das die Lautsprecher dann auch lauter werden stimmt das?
Ich habe den YPAO auf linear eingestellt.
Gibt es von euch noch Hinweise was ich machen kann? ich hatte vorher einen Pioneer VSX 700 irgendwas und war dort von den Effekten begeisterter und bin daher drauf und dran den Reciver zu verkaufen und auf den Pioneer 9.2 der 88 Baureihe um zu schwenken.
Vielen Dank für eure hoffentlich zahlreichen Antworten.
Vantassel
Stammgast
#2 erstellt: 23. Feb 2015, 04:38
Also grundsätzlich sollten die Abstände erstmal bleiben,die nach dem Einmessen entstanden sind. Der AVR gleicht damit die schlechten Bedingungen aus, die durch Reflexionen von Gegenständen, Wänden etc. entstehen.
Wenn du die Bluray mit Dolby TrueHD abspielst, zeigt der Verstärker das im Display an? In der Grundeinstellung zeigt er das gewahlte DSP Programm an(Infotaste Fernbedienung). Oder zeigt er sowas wie Dolby Prologik MovieIIx an?In der Grundeinst beim Blurayplayer sollte im Menü, ich vermute mal er ist mit eimnem HDMI Kabel angeschlossen, unter Audio und HDMI die Übertragungsart "Bitstream" gewählt sein. Nichts desto trotz ist es sehr ungewöhnlich, das die hinteren Lautsprecher sehr leise sind.
Du hast auch real 9 Lautsprecher und 2 Subwoofer am AVR angeschlossen?
Janphilipp_
Neuling
#3 erstellt: 23. Feb 2015, 07:44
Guten morgen,
dann werde ich die Messung erneut durchführen und die Anstände stehen lassen.
Ich habe die Scene 1 ausgewählt welche vom Reciver vorprogrammiert ist. Die Audioauswahl geschieht dann automatisch, also DTS Dolby true HD usw. Und das Klangprogramm steht auf Scifi. So steht es im Handbuch und soll so die Beste Einstellung zum Filme schauen sein. Auf dem Display des AVR steht dann aber immer noch Cinema DSP. Es wir nicht explizit das gewählte Tonsignal der Blue Ray angezeit.
Ich habe keinen separaten Blue Ray player sondern schaue über meine Xbox One. Ich schaue mal ob ich die Einstellungen dort wie beschrieben anpassen kann.

Nicht nur die hinteren Effekt Lautsprecher sind leise, auch die vorderen Presentzlautsprecher sind sehr leise. Also quasi alle Effekt Lautsprecher.

Ich betreibe mein System mit 9 Lautsprechern und 2 Subwoofern.
Vantassel
Stammgast
#4 erstellt: 23. Feb 2015, 12:29
Die Messung brauch nicht unbedingt neu erfolgen, Die Daten sind gespeichert und können neu geladen werden. Wenn der Film läuft einfach mal die Infotaste auf der Fernbedienung drücken, im Display wird dann angezeigt welches Tonformat vom Zuspieler kommt. Die Audioeinstellungen der xbox kann so einstellen ....

Audio XBox

Kontrolier das mal und stell fals nötig auf Bitstream.

Aus welchem Bundesland kommst du?
Janphilipp_
Neuling
#5 erstellt: 23. Feb 2015, 13:45
Ich mach die Messung nochmal, ist ja kein Akt...
Vielen Dank für den Link, schaue ich mir mal an.

Ich komme aus Niedersachsen genauer Aurich bei Emden an der schönen Nordseeküste.

Es müsste doch aber für den AVR auch möglich sein die Signale entsprechend hoch rechnen zu können. Auch das Signal von meinem TV welches als 2.1 direkt vom TV kommt hat, im Vergleich zu meinem alten Pioneer, echt wenig bis keine Lautstärke auf den Effekt Kanälen...
Vantassel
Stammgast
#6 erstellt: 23. Feb 2015, 16:26

Janphilipp_ (Beitrag #5) schrieb:
Es müsste doch aber für den AVR auch möglich sein die Signale entsprechend hoch rechnen zu können. Auch das Signal von meinem TV welches als 2.1 direkt vom TV kommt hat, im Vergleich zu meinem alten Pioneer, echt wenig bis keine Lautstärke auf den Effekt Kanälen...


Das stimmt, es ist verwunderlich und sollte genug aus den Lautsprechern kommen. Vielleicht liegt auch ein Defekt am Gerät vor! Ich denke mal der AVR ist neu und hat Garantie, dann sollte man mal mit dem Händler sprechen! Im Netz gekauft oder Händler Vorort ?
Aus Aurich kommst du, da kann ich nicht mal eben so vorbei kommen, ist zu weit. Sonst hätte ich mir die Sache anschauen können.

Ach so, aktuellste Firmware ist drauf?


[Beitrag von Vantassel am 23. Feb 2015, 16:45 bearbeitet]
Janphilipp_
Neuling
#7 erstellt: 23. Feb 2015, 17:20
Ich habe den Händler kontaktiert mal schauen was der sagt. Was mich auch verwundert ist, dass die YPAO Messung ergibt ich hätte nur große Lautsprecher angeschlossen, es sind aber kleine verbaut.
Suche:
Das könnte Dich auch interessieren:
Einstellung RX V 667
Pepe1984 am 12.09.2011  –  Letzte Antwort am 12.09.2011  –  2 Beiträge
Zu Leise ?
BenBanerhan am 09.11.2013  –  Letzte Antwort am 30.11.2013  –  7 Beiträge
Einmessproblem und falsche Phase
meatlove am 18.10.2011  –  Letzte Antwort am 20.10.2011  –  13 Beiträge
Yamaha RX-V1700 Stimmen zu leise?
jeti79 am 08.05.2012  –  Letzte Antwort am 12.05.2012  –  5 Beiträge
Hilfe
kitass123 am 15.02.2016  –  Letzte Antwort am 15.02.2016  –  2 Beiträge
RX-V550 zu leise
rockinmakintosh am 01.05.2011  –  Letzte Antwort am 02.05.2011  –  3 Beiträge
Sprache immer zu leise
AndiF75 am 28.07.2014  –  Letzte Antwort am 31.07.2014  –  10 Beiträge
Rears irgendwie zu leise
ice.6reaker am 17.09.2014  –  Letzte Antwort am 26.09.2014  –  5 Beiträge
Bassmanagment Yamaha + Einstellung
4thHorseman am 08.02.2011  –  Letzte Antwort am 10.02.2011  –  23 Beiträge
Einstellung RXV 1071 Ton
jeggi am 09.07.2012  –  Letzte Antwort am 11.07.2012  –  5 Beiträge
Foren Archiv
2015

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 17 )
  • Neuestes MitgliedDJMarauder
  • Gesamtzahl an Themen1.389.107
  • Gesamtzahl an Beiträgen18.452.135

Hersteller in diesem Thread Widget schließen