RX-V677 HDMI Eingang defekt

+A -A
Autor
Beitrag
.kapla.
Schaut ab und zu mal vorbei
#1 erstellt: 18. Jul 2015, 15:12
Hallo zusammen,

seit einiger Zeit habe ich den RX-V677 in Betrieb und bin/war eig. sehr zufrieden damit.
Nun setzt seit 2 Tagen der HDMI 1 Eingang bei mir aus ohne dass am Receiver irgend etwas gemacht wurde. Keine Änderung der HDMI Verkabelung oder sonst etwas.
Es wird kein Ton und Bildsignal übertragen. bzw. wenn etwas kommt dann mit andauernden aussetzern.
Das Problem tritt aktuell nur am HDMI 1 auf. Alle anderen Eingänge sind (noch) ok.
Die HDMI-Kabel und Eingänge wurden getauscht. Auf einem anderen HDMI Eingang läuft der angeschlossene Receiver aktuell ohne Probleme.
Mich irritiert nur dass das nun schon der 2. Receiver von Yamaha ist bei dem das Problem auftritt. Vorher lief ein RX-V475 ca. 1 Jahr. Jetzt ein RX-V677. Bei beiden gab es die Probleme der HDMI Ports.

Hat hier Yamaha mit dem HDMI Ports Probleme oder läuft hier bei mir etwas nicht sauber?
Kann ich noch etwas tun oder hat hier schon wieder der HDMI Port den Geist aufgegeben?

Angeschlossen ist
- Sky Receiver (HDMI 1)
- PS 3 (HDMI 3)
- PS 4 (HDMI 4)

TV ein Sony KDL55W905 angeschlossen über HDMI out.
Firmware ist auf dem aktuellen Stand.

Betrieben wird das ganze als 5.1 System.

Danke für Eure Hilfe
KarstenL
Inventar
#2 erstellt: 18. Jul 2015, 15:20
den Yamaha mal 2 Minuten vom Stromnetz getrennt (Stromstecker ziehen) ?
aber da Du schon länger mit dem Problem vertraut bist, wohl bekannt
was sagt Yamaha?
.kapla.
Schaut ab und zu mal vorbei
#3 erstellt: 18. Jul 2015, 16:09
Letzte Info vom Yamaha Support:

"Dies ist leider keine Einstellungsache im Menü mehr, kontakten Sie daher den Fachhändler zwecks Überprüfung dieser Komponente"

War alles was auf die Support-Anfrage kam.

Werde nun mal wieder eine neue einstellen... Die Antwort stelle ich dann ein
.kapla.
Schaut ab und zu mal vorbei
#4 erstellt: 19. Jul 2015, 14:11
Danke für den Tipp.
Dachte ich hab schon alles durch... außer dass.
Ergo. er funktioniert wieder. so wie wer soll

Vielen Dank
KarstenL
Inventar
#5 erstellt: 19. Jul 2015, 14:50
auch nur aus einem anderen Fred geklaut
Hauptsache es ist von Dauer.
Suche:
Das könnte Dich auch interessieren:
Yamaha RX-V677 - HDMI-Eingang defekt?
Jack_A. am 05.04.2015  –  Letzte Antwort am 19.04.2015  –  2 Beiträge
RX-V677 - Konfigurationsprobleme
rozis am 14.12.2014  –  Letzte Antwort am 14.12.2014  –  2 Beiträge
RX-V677 HDMI Störung
KristianS am 07.08.2014  –  Letzte Antwort am 17.08.2014  –  2 Beiträge
RX-A2020 HDMI defekt
DVD84 am 15.06.2016  –  Letzte Antwort am 18.06.2016  –  3 Beiträge
Yamaha rx-v677 Testton ja, aber keine Ausgabe Audioquelle
thomasmuessig am 23.07.2017  –  Letzte Antwort am 25.07.2017  –  6 Beiträge
YAMAHA RX-V677 Bild-und Tonunterbrechung
_pecopet am 09.10.2016  –  Letzte Antwort am 09.10.2016  –  4 Beiträge
RX-V677 - Eingänge/Überlagerung
suitedtom am 29.05.2015  –  Letzte Antwort am 29.05.2015  –  4 Beiträge
Frage RX-V677
Matthias.W am 20.02.2015  –  Letzte Antwort am 20.02.2015  –  9 Beiträge
Yamaha RX V677 YUV Eingang AV1 zuweisen
Matze1979 am 29.11.2014  –  Letzte Antwort am 01.12.2014  –  5 Beiträge
Yamaha RX-V677: Lautstärke abhängig von Eingang?
steven11_ am 29.06.2015  –  Letzte Antwort am 30.06.2015  –  5 Beiträge
Foren Archiv
2015

Anzeige

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Yamaha
  • Sony

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 7 )
  • Neuestes MitgliedNMM
  • Gesamtzahl an Themen1.376.326
  • Gesamtzahl an Beiträgen18.214.294