RX-A3020 Problem

+A -A
Autor
Beitrag
UliG
Ist häufiger hier
#1 erstellt: 11. Jun 2017, 07:55
Mein ca. 4,5 Jahre alter RX-A3020 hat seit einer Woche ein merkwürdiges Problem:
Nach dem Einschalten erst mal kein Ton. Egal auf welchen Eingang ich schalte (Tuner, Analog oder Digital Quellen).
Bei umschalten auf Pure-Direkt kommt manchmal was, dann ist auch da Stille.
Momentan hilft nur mehrfaches Ein-Auschalten (5-6 mal!) oder 5-10 min. "warmlaufen" lassen
Dann geht's plötzlich.
Hatte hier schon jemand ein ähnliches Problem?
Gibt's einen Tipp, was ich da selbst machen kann oder ist eurer Meinung eine Reparatur angesagt?
inliner-es
Stammgast
#2 erstellt: 11. Jun 2017, 16:10
Klingt für mich nach nem defekten Gerät. Da hilft wohl nur ne Reparatur, oder ein neuer Receiver.
UliG
Ist häufiger hier
#3 erstellt: 12. Jun 2017, 20:11
Tja, ich denke auch das ich um eine Reparatur nicht herumkomme.
Hatte heute mal die Haube ab, vorsichtig ausgeblassen und die wenigen Steckverbindungen kontrolliert, an die man dran kommt,
aber das ist alles bombenfest und sauber verarbeitet.
Mal schauen, wann ich Zeit hab mich zu kümmern.
Wenn's neue Infos gibt, lasse ich es wissen.
Suche:
Das könnte Dich auch interessieren:
RX-A3020 Viera Link / BDP Problem
upgrader am 01.05.2016  –  Letzte Antwort am 03.05.2016  –  5 Beiträge
RX-A3020 / Subwoofer
Supergue am 07.08.2013  –  Letzte Antwort am 07.08.2013  –  6 Beiträge
RX-A3020 vibriert!
marian82 am 13.01.2016  –  Letzte Antwort am 14.01.2016  –  2 Beiträge
Panasonic Plasma - Yamaha RX-A3020
upgrader am 08.04.2016  –  Letzte Antwort am 08.04.2016  –  6 Beiträge
Airplay-Probleme bei RX-A3020
gnomos am 30.10.2012  –  Letzte Antwort am 03.11.2012  –  13 Beiträge
Videoeinstellungen beim RX-A3020
DolbyOli am 25.10.2012  –  Letzte Antwort am 25.10.2012  –  2 Beiträge
Yamaha RX-V 361 Problem
typek_1985 am 26.09.2010  –  Letzte Antwort am 04.10.2010  –  6 Beiträge
Lohnt Umstieg vom RX-V3900 auf RX-A3020
chipito am 13.11.2012  –  Letzte Antwort am 02.01.2013  –  10 Beiträge
Yamaha RX-A3020 Problem Bassansteuerung
stoefra am 02.03.2016  –  Letzte Antwort am 07.03.2016  –  5 Beiträge
RX-V567 defekt - merkwürdiges "Phänomen"
SorcererJB am 27.12.2015  –  Letzte Antwort am 22.01.2016  –  4 Beiträge
Foren Archiv
2017

Anzeige

Aktuelle Aktion

Top Hersteller in Yamaha Widget schließen

  • Yamaha

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 40 )
  • Neuestes Mitglied##_9399
  • Gesamtzahl an Themen1.376.370
  • Gesamtzahl an Beiträgen18.215.404