Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Riemen vom Plattenspieler nach Transport ab

+A -A
Autor
Beitrag
Trakki
Schaut ab und zu mal vorbei
#1 erstellt: 14. Aug 2004, 11:55
Kann mir jemand bitte helfen, nach einem Transport ist der Riemen von meinem Sony PS-LX 100 ab. Weiß jemand wie icch den Teller abbekomme um ihn wieder zu befestigen??
... oder wie geht das?

Danke
Denonfreaker
Inventar
#2 erstellt: 14. Aug 2004, 13:03
Meistens mus mann die Teller einfach aufheben (es kann sein das durch Statischer Electrischitat etwas mehr kraft Erforderlich ist. Dann die Riemen Einfach wieder auflegen und um die motor legen (Meistens mus der schwarze matte dafur entfernt werden und ist im teller ein raum ubrig wo du die riemen um den Motor legen kannst.

(allerdings so geht es bei einen alten philips plattenspieler die mein Vater von mir leiht!) DF
Trakki
Schaut ab und zu mal vorbei
#3 erstellt: 14. Aug 2004, 13:32
Super, Danke!!!

Hat funktioniert. Hab mich nicht getraut so fest dran zu ziehen.
Jetzt läuft er wieder.

Denonfreaker
Inventar
#4 erstellt: 14. Aug 2004, 17:12
Wuschte ich Gern Geschehen.. Auf Audiophile Genus DF
Suche:
Das könnte Dich auch interessieren:
Plattenspieler
Christian23 am 29.11.2003  –  Letzte Antwort am 30.11.2003  –  5 Beiträge
Verstärker schaltet nach einschalten wieder ab.
Salty am 18.09.2006  –  Letzte Antwort am 19.09.2006  –  8 Beiträge
Na toll! Denons 700er ab jetzt "vom Chinesen"!
yoss am 29.12.2008  –  Letzte Antwort am 18.01.2009  –  163 Beiträge
technics Anlage. Endstufe (su-v98) schaltet immer ab
Timokp am 20.03.2016  –  Letzte Antwort am 06.04.2016  –  2 Beiträge
Plattenspieler zu leise
Teasersuperstar am 23.09.2004  –  Letzte Antwort am 28.09.2004  –  6 Beiträge
Brummender Trafo beim Plattenspieler
Dualist am 16.12.2006  –  Letzte Antwort am 23.12.2006  –  8 Beiträge
Verstärker schaltet ab
planlos2005 am 08.02.2005  –  Letzte Antwort am 11.02.2005  –  6 Beiträge
Plattenspieler mit Brenner
cr am 20.08.2006  –  Letzte Antwort am 21.08.2006  –  12 Beiträge
Class A/AB etc.
Töle am 03.03.2004  –  Letzte Antwort am 03.03.2004  –  2 Beiträge
PROBLEM: Anlage stellt ab!!
[aurel] am 20.08.2003  –  Letzte Antwort am 11.02.2004  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.828 ( Heute: 2 )
  • Neuestes Mitglieddima_1984
  • Gesamtzahl an Themen1.344.987
  • Gesamtzahl an Beiträgen17.657.984