IVDN 7002 + DX-V "keine GPS Position"

+A -A
Autor
Beitrag
VoodooDE
Schaut ab und zu mal vorbei
#1 erstellt: 11. Jan 2005, 23:30
Ich habe mir vor kurzem das obige Multimediasystem gekauft.
Ich habe alles nach Vorschrift eingebaut und verkabelt.
Es funktioniert auch alles, ausser das Navigationssystem.
Ich habe alle Anweisungen korrekt befolgt.
Also erst ins Servicemenü und die Tests machen. Diese waren ALLE erfolgreich, also Lautsprecher, GPS-Antenne, Tachosignal und Rückfahrlicht.
Dann wollte ich eine Kalibrierungsfahrt machen.
Allerdings steht da dann immer "keine GPS Position" und 0% , egal was ich mache.
Ich habe die Antenne auch auf dem Dach versucht, NICHTS.
Ausserdem zeigt er die Geschwindigkeit im Boardcomputer komplett falsch an (30 anstatt 65 usw).
An meinen Kabeln oder Anschlüssen kann es nicht liegen, da vorher mein altes DX-R70 einwandfrei funktioniert hat.
Mein Auto ist ein Polo 3 86c BJ 92 mit umgebautem Tachosignal, also für navis vorbereitet
Was muss ich machen?

Gruss
Voodoo
Suche:
Das könnte Dich auch interessieren:
Onkyo DX 6750 Abspielprobleme
Serpent_X am 15.02.2005  –  Letzte Antwort am 21.02.2005  –  4 Beiträge
Yammi RX-V 650 / Yammi DX-1 Selbe Fernbedienung
Thraxas am 17.06.2005  –  Letzte Antwort am 21.06.2005  –  5 Beiträge
Onkyo Integra DX 7911 kaufen?
vegatronic am 20.08.2013  –  Letzte Antwort am 20.08.2013  –  4 Beiträge
Kenwood DX-7030 DAT Recorder
kawai100f am 04.01.2008  –  Letzte Antwort am 25.07.2014  –  2 Beiträge
frage bei peavey gps 3400
TomSylver am 16.11.2003  –  Letzte Antwort am 21.11.2003  –  4 Beiträge
ONKYO DX-6900 CDs springen obwohl keine Kratzer kann mir wer helfen?
ONKYO(freak)2009 am 17.03.2009  –  Letzte Antwort am 17.03.2009  –  3 Beiträge
Trenntrafo macht 245 V
nonaim69 am 10.01.2006  –  Letzte Antwort am 14.01.2006  –  20 Beiträge
Onkyo dx-6750
highendler am 08.04.2004  –  Letzte Antwort am 09.04.2004  –  3 Beiträge
ONKYO INTEGRA DX-7911
le_Bernd am 03.03.2005  –  Letzte Antwort am 03.03.2005  –  2 Beiträge
Konkreter Nachteil von Spannungswandlern 230 V auf 110 V?
jebru am 25.07.2008  –  Letzte Antwort am 21.01.2016  –  10 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 19 )
  • Neuestes Mitgliedbuyflyer
  • Gesamtzahl an Themen1.382.911
  • Gesamtzahl an Beiträgen18.340.721