Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Was für Feinsicherungen in Sansui 6060

+A -A
Autor
Beitrag
berlidet
Stammgast
#1 erstellt: 13. Mrz 2006, 15:38
Hi,

mein Sansui gibt leider keinen Ton mehr von sich. Hab nachgeschaut und festgestellt das 4 Sicherungen durchgebrannt sind. Dabei könnte ich feststellen das zum Teil Sicherungen verwendet wurden die nicht die Werte hatten, die auf der Platine standen.

So z.B. 250 V 2A anstatt 125V 2A.

Was für Sicherungen müssen es denn vom Typ her sein? Träge, Mittelträge oder Flink?

Grüße Detlef
Albus
Inventar
#2 erstellt: 13. Mrz 2006, 16:07
Tag,

wenn die vier Haupt-Sicherungen des Netzteiles durchgebrannt sind, dazu mit Werten 250V/2A, dann ist's ein nicht einfacher Defekt. Mit 125V-Sicherungen kann man hier, 250V Normalspannung, nichts werden. Die 125V/2A sind mit höchster Wahrscheinlichkeit für die Übersee-Modelle (USA, Canada). Entsprechend wäre hier der Wert 250V/1A, typisch 1 AT, d.h. träge.

Aber, siehe die Bemerkung eingangs: Wenn die vier durchbrennen, dann ist's ein Defekt. Den Defekt sollte man zuerst bestimmen.

MfG
Albus
ruesselschorf
Inventar
#3 erstellt: 13. Mrz 2006, 16:24
Hallo,

ich glaub erst mal nicht dass alle 4 Sicherungen gleichzeitig durchbrennen, bitte nochmal nachmessen. Ansonsten sind die Sicherungen wohl nicht im Primärstromkreis, d.h. die Netzspannung verschiedener Länder spielt keine Rolle. Die Bezeichnung auf der Platine ist korrekt, wobei die 125V als Mindestangabe zu sehen ist, eine 250Volt Sicherung ist voll ok, nur die Stromstärke sollte stimmen.
Aber ohne trifftigen Grund brennen 4 Sicherungen nicht einfach so durch.....

Gruß, Helmut
berlidet
Stammgast
#4 erstellt: 13. Mrz 2006, 17:47
Danke erstmal für die schnellen Antworten, hier mal 2 Bilder, die braune Platine mit der Grünen Beschriftung ist die mit den Sicherungen.




Grüße Detlef

P.S. Ich hab grad mal bei reichelt geschaut. Mit den Maßen 6,3 x 32 mm gibts dort nur USA-Norm Sicherungen, dort ist nur die Amperezahl angegeben. Kann ich die trotzdem nehmen auch wenn ich jetzt nicht die Voltzahl von denen weiß?

Laut platine bräuchte ich zwei Sicherungen 250V 0,15A. Bei Reichelt gibt's aber nur 0,16A ist das eine bedenkliche Abweichung oder kann ich die nehmen?

Grüße Detlef


[Beitrag von berlidet am 13. Mrz 2006, 17:58 bearbeitet]
ruesselschorf
Inventar
#5 erstellt: 13. Mrz 2006, 19:16
...ob 0,15 oder 0,16 ist egal. Aber bestell gleich genügend Sicherungen zum 'Nachladen'

Gruß, Helmut
berlidet
Stammgast
#6 erstellt: 15. Mrz 2006, 15:33
Also die Sicherungensind da, eingebaut und siehe da, das vertraute klicken kommt und dann auch wieder Musik aus dem Gerät. Aber!!!

Jetzt habe ich festgestellt, das im Tunerbetrieb er aufeinmal nur Musik/Sprache bringt, wenn er einen Sender empfängt, der mit Stereoqualität reinkommt.

Also ist der Sender drin und die Stereolampe leuchtet kommt auch musik/Sprache. Drehe ich am Tuningrad weiter und die Stereolampe geht aus, ist die Musik/Sprache abrupt weg, kein schwächer werden des Senders oder Rauschen, nur Stille.

Erst wenn wieder ein Snder erreicht wurde bei dem die Stereolampe angeht kommt auch wieder Ton und dazwischen kein Rauschen. Was ist da denn los

Die Stereo/Mono Taste funktioniert auch z.B. bei CD.

Grüße Detlef
Albus
Inventar
#7 erstellt: 15. Mrz 2006, 15:48
Tag,

es gibt häufig eine entweder schaltbare oder automatische Funktion des FM-Muting (Stummschaltung von Zwischenstationsrauschen), bestehend aus Muting Level Detector und Muting Gate. Ist vielleicht die FM-Muting Funktion aussen eingeschaltet? Ansonsten, wie steht es um die angezeigte Signalstärke? Genau wie vorher oder wird ein geringerer Wert angezeigt?

MfG
Albus
berlidet
Stammgast
#8 erstellt: 15. Mrz 2006, 15:57
Hallo Albus

manchmal sieht man einfach vor lauter Schaltern nicht das naheliegende. War natürlich die FM-Mutingtaste. Beim Sansui ist sie so, das sie "FM-Muting off" heißt, d.h. man muss sie drücken um das Muting auszuschalten.

Ich hab natürlich immer nur geschaut ob nicht irgendwas eingeschaltet ist.

Vielen Dank, jetzt läuft er wieder juhu

Grüße Detlef
Suche:
Das könnte Dich auch interessieren:
Sansui Reciever kaputt??
Stussi am 22.10.2003  –  Letzte Antwort am 25.10.2003  –  4 Beiträge
Sansui AU-217
Superlaie am 04.02.2004  –  Letzte Antwort am 09.03.2005  –  7 Beiträge
Sansui H3
corinthian am 03.01.2005  –  Letzte Antwort am 24.01.2005  –  2 Beiträge
Raritäten Marantz,Pioneer, Sansui, Kenwood, Technics
heraklin am 24.01.2004  –  Letzte Antwort am 30.01.2004  –  9 Beiträge
Sansui TU 7700
drweidlich am 29.02.2004  –  Letzte Antwort am 01.03.2004  –  3 Beiträge
Sansui G-4500 defekt === Reparieren?
sorn am 02.08.2003  –  Letzte Antwort am 27.08.2003  –  3 Beiträge
Sansui Tu 7900 Tuner anschließen
doerik am 02.07.2008  –  Letzte Antwort am 22.07.2008  –  6 Beiträge
Was für ein kabel?
Steffen_ am 25.05.2008  –  Letzte Antwort am 01.06.2008  –  6 Beiträge
sansui receiver s-x 700 defekt
duffman86 am 12.01.2007  –  Letzte Antwort am 13.01.2007  –  4 Beiträge
Was kann das sein? Vielleicht ein Idee?
JochenB am 17.05.2004  –  Letzte Antwort am 01.06.2004  –  6 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • SEG

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.629 ( Heute: 7 )
  • Neuestes MitgliedSilverSoldier
  • Gesamtzahl an Themen1.345.929
  • Gesamtzahl an Beiträgen17.674.935