Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Suche Schaltplan zu Philips LX 3000D

+A -A
Autor
Beitrag
ronnystritzke
Ist häufiger hier
#1 erstellt: 07. Okt 2008, 17:51
Hallo, habe hier das oben genannte Gerät welches kein Signal an samtliche Lautsprecheranschlüße gibt. Egal ob Tuner, Scart oder externe Chinch Eingänge.

Gehe mal von aus das die Ausgangsendstufe defekt ist, wollte daher fragen ob jmd dieses Problem schon mal hatte bzw. einen Schaltplan hat.

mfg ronny
_ES_
Administrator
#2 erstellt: 07. Okt 2008, 17:54
Da die Anlage noch recht neu ist, würde ich den Hersteller zwecks eines Planes konsultieren..
ronnystritzke
Ist häufiger hier
#3 erstellt: 14. Okt 2008, 18:44
Wollte nun den Trafo mal überprüfen, leider finde ich keine Daten zu diesem Ding, er soll eine Temperatursicherung haben, die ich aber leider nicht finden kann, hier mal die Daten zu dem Trafo:

TT2301C009 und
TG74085F0 TEN PAO

vielleicht hatte ja jmd schon ein Problem mit dem Teil und kann mir nen Tip geben.

mfg ronny
Holger72
Neuling
#4 erstellt: 26. Okt 2008, 11:12
Hallo zusammen,

ich habe das gleiche Gerät und scheinbar auch das gleiche Problem.
Mein Gerät gibt zeitweise auch keinen Ton von sich. Bild ist aber vorhanden. Lösung für das Problem habe ich leider auch nicht. Mir stellt sich jetzt die Frage: Wegschmeißen oder Reperatur.
GRuß
Holger
tri-comp
Stammgast
#5 erstellt: 08. Nov 2008, 08:58
Sorry, I didn't notice this thread until today.

PM me with your e-mail address and I may be able to help with service-manuals.

mfg,

/tri-comp
der_cell
Neuling
#6 erstellt: 16. Dez 2008, 20:37
Hallo zusammen!
Besitze das gleiche system mit dem gleichen Fehler!
Hat jemand schon rausgefunden worans liegt.
Hab schon unzählige kalte Lötstellen gefunden und repariert.
Ohne Erfolg.
Hoffe das Ihr mir helfen könnt!
Gruss Marcel
ronnystritzke
Ist häufiger hier
#7 erstellt: 16. Dez 2008, 20:38
habe leider auch noch keine fehlerursache gefunden...
Toeffel
Neuling
#8 erstellt: 09. Jul 2009, 08:43
Hi,
ich habe das Problem, dass der Lüfter sehr laut ist. Ich wollte Ihn einfach austauschen aber ich kriege das Gehäuse nicht auf. Ist das Gehäuse mit dem Trafo verklebt??
Vielleicht kann mir einer einen Tipp geben!?

Gruß
Toeffel
Flippo24
Neuling
#9 erstellt: 24. Aug 2009, 15:14
Hey Leute,

habt ihr das Problem lösen können? Ich habe das gleiche Problem wie ihr. Wenn Ton abgespielt wird, gibt es einen lauten Knall, dann ist erstmal Stille. Nach einer ganzen Weile knallt es wieder ziemlich laut und der Ton ist ganz normal in gewohnter Lautstärke wieder da.

Grüße Flippo
Suche:
Das könnte Dich auch interessieren:
Schaltplan Philips FW330
Hufschmie am 29.09.2004  –  Letzte Antwort am 30.09.2004  –  3 Beiträge
Suche Schaltplan für Active Frequenzweiche
Burli am 22.07.2003  –  Letzte Antwort am 23.07.2003  –  9 Beiträge
Suche Schaltplan JVC CA-E23L
Luke_Duke am 25.10.2008  –  Letzte Antwort am 25.10.2008  –  2 Beiträge
schaltplan zu aimor OA-4100
lajos am 10.08.2004  –  Letzte Antwort am 26.09.2004  –  3 Beiträge
Suche schaltplan...
nafnaf am 04.05.2003  –  Letzte Antwort am 17.11.2004  –  7 Beiträge
suche Schaltplan
TubeAmp am 04.04.2004  –  Letzte Antwort am 27.04.2004  –  3 Beiträge
Suche Schaltplan Clarion MRX8675RZ
Tschanz am 30.01.2004  –  Letzte Antwort am 30.01.2004  –  2 Beiträge
Suche Schaltplan "Lifetec LT8982"
sanni am 05.02.2004  –  Letzte Antwort am 06.02.2004  –  2 Beiträge
audiolabor Schaltplan?
audiolaborant am 02.09.2004  –  Letzte Antwort am 04.09.2004  –  5 Beiträge
Denon avr 3801 defekt Schaltplan benötigt
gen_elec am 18.01.2006  –  Letzte Antwort am 18.01.2006  –  3 Beiträge

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Yamaha
  • Canton
  • Magnat
  • Denon
  • Klipsch
  • Heco
  • Onkyo
  • Dali
  • Marantz

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.524 ( Heute: 14 )
  • Neuestes MitgliedBraWo65
  • Gesamtzahl an Themen1.345.669
  • Gesamtzahl an Beiträgen17.669.706