Alpine CDE-134BT USB Error-01

+A -A
Autor
Beitrag
t0msn
Neuling
#1 erstellt: 10. Jun 2013, 15:30
Hi Leute,
ich habe schon 1 Jahr in meinem Auto den Alpine CDE-134BT und es hat keinerlei Probleme gegeben.
Ich höre eigentlich nur mit USB Musik bis vor ein paar Tagen einfach mitten unterm Lied auf dem Display Error-01 stand.
Ich hab bisher uimmer einen Spaceloop XL mit 16 GB benutzt.
Habe den auch schon formatiert mit FAT32, habe extra darauf geachtet dass alle Songs MP3 dateien sind.
Hab auch schon mehrere andere USB Stickt verwendet, immer nur Error-01.
Was bedeutet der Fehler Error-01 und was kann ich jetzt tun damit ich wieder mit USB Musik hören kann?

Danke schon im voraus!
toleon
Inventar
#2 erstellt: 10. Jun 2013, 17:48
Steht in der Bedienungsanleitung.
t0msn
Neuling
#3 erstellt: 26. Jun 2013, 17:04
hier wird ja einem super geholfen -.-
janwoecht
Hat sich gelöscht
#4 erstellt: 26. Jun 2013, 20:58
? Datenbankfehler oder Decodierungsfehler.
? Sie können das Problem beheben, indem Sie die Quelle umschalten

Alpine hat Humor

Im Ernst: Ich vermute eine Datenrate der MP3 im "falschen" Bereich oder ein problem beim Banking (was das Gerät glaube ich beim Start tut)

Nehm mal nur einen Ordner, eine Datei im root.
_juergen_
Inventar
#5 erstellt: 26. Jun 2013, 22:40
Auch mal andere Dateien versucht? Also von einer anderen Quelle (nich tdi eeigene Sammlung), oder frisch, von einer Audio-CD erstelle Dateien, bei denen man Fehler ausschliessen kann?
t0msn
Neuling
#6 erstellt: 28. Jun 2013, 14:00
werd ich mal ausprobieren, hab mir grad ein album bei amazon gekauft und werd mal nur das auf den usb stick ziehen
t0msn
Neuling
#7 erstellt: 05. Jul 2013, 13:38
also hab mal nur ein album das ich mir erst gekauft hab auf den stick und es funktioniert immer noch nicht...
wie meinst du das mit dem ROOT? kenn mich da leider nicht so aus^^

und hab mich vertan, das ist kein CDE-134BT sondern ein CDE-133BT (falls das einen unterschied macht)


[Beitrag von t0msn am 05. Jul 2013, 13:57 bearbeitet]
LexusIS300
Inventar
#8 erstellt: 05. Jul 2013, 14:40
Root ist das Hauptverzeichnis
toleon
Inventar
#9 erstellt: 05. Jul 2013, 16:56

t0msn (Beitrag #7) schrieb:
also hab mal nur ein album das ich mir erst gekauft hab auf den stick und es funktioniert immer noch nicht...


Dir ist bekannt, dass das Alpine kein DRM geschütztes Material wiedergeben kann?
st3f0n
Moderator
#10 erstellt: 05. Jul 2013, 17:01
Besorg Dir mal ein paar Lieder welche umsonst von Künstlern angeboten werden und probier die aus.
t0msn
Neuling
#11 erstellt: 22. Jul 2013, 15:11
alles versucht, nichts hat was gebracht...
immer ERROR-01, bin am verzweifeln :/
st3f0n
Moderator
#12 erstellt: 22. Jul 2013, 17:47
Hast Du denn noch Garantie auf das Gerät? Wenn ja versuch es umzutauschen, wenn nein probier andere Sticks mit anderer Formatierung aus.
t0msn
Neuling
#13 erstellt: 31. Jul 2013, 18:11
wird wohl die letzte lösung sein :/
Suche:
Das könnte Dich auch interessieren:
Alpine CDE 196DAB Uhrzeit
Thooradin am 23.09.2018  –  Letzte Antwort am 27.09.2018  –  5 Beiträge
Alpine CDE-9882Ri - Einstellhilfe
Eagle1982 am 17.09.2014  –  Letzte Antwort am 17.09.2014  –  3 Beiträge
Alpine CDE-180RR USB nur 100 Ordner?
Zebmaster am 20.01.2015  –  Letzte Antwort am 20.01.2015  –  8 Beiträge
Alpine CDE-178BT rauscht
maxx12 am 28.03.2017  –  Letzte Antwort am 23.04.2017  –  20 Beiträge
Alpine cde-123r wird heiß
spl-polo am 12.07.2013  –  Letzte Antwort am 14.07.2013  –  8 Beiträge
Alpine CDE 103BT Bluetooth Update
bjk am 09.12.2009  –  Letzte Antwort am 23.08.2014  –  5 Beiträge
Alpine CDE 178BT kein Kickbass
Johannes_S. am 06.08.2015  –  Letzte Antwort am 06.08.2015  –  5 Beiträge
Alpine CDE-9880R und KCE-236B
Seguroski am 22.05.2014  –  Letzte Antwort am 18.06.2016  –  8 Beiträge
Fragen zum Alpine CDE 178 BT
Ralfii am 25.01.2016  –  Letzte Antwort am 30.01.2016  –  4 Beiträge
Alpine Radio 530 mech error
sirmarco12 am 23.02.2016  –  Letzte Antwort am 23.02.2016  –  2 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder899.992 ( Heute: 9 )
  • Neuestes MitgliedRoschu1960
  • Gesamtzahl an Themen1.500.309
  • Gesamtzahl an Beiträgen20.529.718

Hersteller in diesem Thread Widget schließen