Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Logitech MX 3000 Frage

+A -A
Autor
Beitrag
Phoenix87
Neuling
#1 erstellt: 01. Feb 2007, 14:07
Hallo!
Bei meiner Logitech MX 3000 startet ein Lied immer von vorne, wenn ich die Start/Pause-Taste drücke.
Das Problem hatte ich bisher nur bei Winamp!
Könnt ihr mir helfen?
Danke!
FloGatt
Inventar
#2 erstellt: 01. Feb 2007, 17:35
Softwareupdate?
Phoenix87
Neuling
#3 erstellt: 01. Feb 2007, 22:39
Ist auf dem neuesten Stand.
Ist ja auch in dem Sinne kein richtiger Fehler, sondern mehr ne falsche Funktion!

Kennt denn keiner das Problem?
FloGatt
Inventar
#4 erstellt: 01. Feb 2007, 22:52
Anderen Player benutzen
Phoenix87
Neuling
#5 erstellt: 02. Feb 2007, 09:07
Nääää, Winamp ist mit Abstand das beste!
Es muss doch einfach ne Lösung geben!!!
FloGatt
Inventar
#6 erstellt: 02. Feb 2007, 12:09

Phoenix87 schrieb:
Nääää, Winamp ist mit Abstand das beste!


Ich wage zu behaupten, dass das nicht stimmt.
a'ndY
Inventar
#7 erstellt: 02. Feb 2007, 12:14

FloGatt schrieb:

Phoenix87 schrieb:
Nääää, Winamp ist mit Abstand das beste!


Ich wage zu behaupten, dass das nicht stimmt. ;)


Ich wage es, mich anzuschließen

@Phoenix87, warum schreibst du nicht mal dem Logitech Support von deinem Problem? WinAmp ist ja doch noch ein recht häufig eingesetzter Player, vielleicht ists ein bekanntes Problem, und die können dir schnell helfen
Phoenix87
Neuling
#8 erstellt: 02. Feb 2007, 17:45
Lösung gefunden, danke!
Hab in der Logitech-Config einen entsprechenden Tag gelöscht!
Trotzdem danke für eure Antworten!
Suche:
Das könnte Dich auch interessieren:
Frage zu Logitech z-680
Saubatzen am 11.02.2003  –  Letzte Antwort am 13.02.2003  –  13 Beiträge
Frage zu Logitech Z 5500!!??
Freundchen am 30.01.2005  –  Letzte Antwort am 30.01.2005  –  3 Beiträge
Frage zu Logitech Verbindungskabel - Verlängerung?
Jonnyking am 31.07.2008  –  Letzte Antwort am 03.08.2008  –  2 Beiträge
Canton MX-5 mit PC
boy_21 am 14.06.2008  –  Letzte Antwort am 14.06.2008  –  6 Beiträge
Frage zum Subwoofer des Logitech Z-5400
BRO am 23.10.2006  –  Letzte Antwort am 26.10.2006  –  5 Beiträge
Logitech Z-5500
herbynger am 26.10.2007  –  Letzte Antwort am 27.10.2007  –  9 Beiträge
Logitech X 230 2.1
danielz7 am 23.10.2007  –  Letzte Antwort am 24.10.2007  –  4 Beiträge
Stromschlag Logitech z-5500
mops98 am 12.04.2011  –  Letzte Antwort am 12.04.2011  –  2 Beiträge
Standartfrage: Logitech/Teufel
Sherpa_M am 21.06.2007  –  Letzte Antwort am 21.06.2007  –  8 Beiträge
Logitech X230 retail
spectar am 20.12.2006  –  Letzte Antwort am 21.12.2006  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 42 )
  • Neuestes MitgliedWH_loser
  • Gesamtzahl an Themen1.345.529
  • Gesamtzahl an Beiträgen17.667.478