Suche Hilfe beim Einbau

+A -A
Autor
Beitrag
Joghurt79
Schaut ab und zu mal vorbei
#1 erstellt: 03. Jul 2011, 13:37
Hallo,

für meinen Renault Megane Cabrio habe ich mittlerweile die folgenden Komponenten angeschafft.

* Radio: Pioneer DEH-P700bthttp://www.pioneer.de/de/products/archive/DEH-P700BT/index.html

* Front-LS: Pioneer TS-E170Ci

* Endstufe: Eton PA 4506 6-Kanal

* Subwoofer: Volksbandpass mini 8"

* Cap: Hifonics…1 Farad
* 35mm Stromkabel + Chinch Kabel von Dietz
* Türen wurden mit Bitumenmatten gedämmt

Kabel liegen, Gerätschaften sind angeschlossen. Radio funktioniert aber leider nur ohne Verstärker. (direkt an eine Box angeschlossen)

Irgendwie bekomme ich keinen Saft vom Radio auf meinen Verstärker. Cap lädt auf, nur der Verstärker geht nicht an. Ein zweiter Verstärker, den ich probeweise angeschlossen hatte, läuft ebenso nicht.
Vermute, dass es an der Steuerleitung zum Radio liegt. Keine Ahnung wie ich das genau anschließen muss.

Suche daher jemanden aus Dortmund und Umgebung, der mir hier weiterhelfen kann. Also konkret mir die Anlage zum laufen bringt.

Wer hat denn Erfahrung und wäre hierzu bereit. Werde mich natürlich erkenntlich zeigen 

MfG aus Dortmund

Tom


[Beitrag von Joghurt79 am 03. Jul 2011, 13:39 bearbeitet]
Cruiser1985
Inventar
#2 erstellt: 03. Jul 2011, 15:57
Moin


Wird an der remoteleitung/steuerleitun liegen. Diese muss einmal an das remotekabel vom Radio (im allgemeinen ein blau weißes Kabel) und dem Remote Anschluss der Endstufe angeschlossen werden.



MfG ich
Joghurt79
Schaut ab und zu mal vorbei
#3 erstellt: 03. Jul 2011, 17:32
Erstmal Danke!

ich habe als Remoteleitung die 3te Ader genommen, die an meinen Cinch dabei war. War sehr dünn, wohl aber auch als Steuerleitung vorgesehen.

Mit den ganzen Kabelgeschwülst an meinem Radio komme jetzt nicht wirklich klar. Angeschlossen habe ich die Steuerleitung. Denke an ein Kabel da stand auch irgendwas von Remote. Kann natürlich sein, das ich mich da vertan habe.

Ehrlicherweise hat es mir schon den letzten Nerv geraubt, dass ich es nicht zum laufen gebracht habe. Will aber das endlich alles läuft.

Daher suche ich jemanden hier aus der Umgebung, würd auch zu demjenigen hinfahren, der mir beim Einbau hilft. Vernünftige Entlohnung ist selbstverständlich. Beim Händler nehmen die um die 80-90€ die Stunde, das finde ich schon happig.


cya Tom
Suche:
Das könnte Dich auch interessieren:
Brauche Hilfe beim Einbau!!!
weazle100 am 27.07.2003  –  Letzte Antwort am 27.07.2003  –  2 Beiträge
hilfe beim einbau.
freeman2803 am 26.08.2004  –  Letzte Antwort am 27.08.2004  –  4 Beiträge
Hilfe beim Einbau
mnobuko am 14.11.2004  –  Letzte Antwort am 14.11.2004  –  4 Beiträge
Anfänger - Hilfe beim Einbau
bademaister am 17.12.2004  –  Letzte Antwort am 19.12.2004  –  13 Beiträge
Brauche Hilfe beim Einbau!!
maxi` am 19.04.2005  –  Letzte Antwort am 24.04.2005  –  12 Beiträge
Brauche Hilfe beim Einbau
Golf_5 am 09.07.2005  –  Letzte Antwort am 09.07.2005  –  4 Beiträge
Brauche Hilfe beim Einbau
reefton am 21.01.2008  –  Letzte Antwort am 23.01.2008  –  6 Beiträge
Hilfe Beim Einbau!
Kalle00 am 30.05.2014  –  Letzte Antwort am 31.05.2014  –  8 Beiträge
Hilfe beim Einbau
Rizikofaktor666 am 20.06.2019  –  Letzte Antwort am 21.06.2019  –  4 Beiträge
Hilfe beim Einbau Köln+ Umgebung
chris1610 am 15.09.2013  –  Letzte Antwort am 17.09.2013  –  2 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder891.894 ( Heute: 4 )
  • Neuestes Mitgliedmusicdancer
  • Gesamtzahl an Themen1.486.973
  • Gesamtzahl an Beiträgen20.283.776

Hersteller in diesem Thread Widget schließen