Lautsprecher + und - Pol anschlussterminal abgerissen

+A -A
Autor
Beitrag
lasv3gazz
Stammgast
#1 erstellt: 29. Sep 2012, 03:43
Hallo hifi-forum.

Brauche dringend Hilfe.
Habe ein Canton Pullmann Frontsystem(Etwas altes weiß nicht genau was)
Hatte sie eingebaut auf einmal ging der Lautsprecher auf der linken seite nicht mehr.
Ausgebaut und gesehen das Anschlussterminal ist abgerissen und nicht mehr aufzufinden.
(Dieses kleine Plastikstück wo + und - kabel von der Endstufe drangeklemmt wird)
Wie kann man das reparieren?
Litzen usw alles i.O. nur dieses kleine Plastikteil fehtl.
Was kann ich tuhen?

Danke im voraus

MfG
goelgater
Inventar
#2 erstellt: 29. Sep 2012, 07:12
hi
Mach mal ein Bild
lasv3gazz
Stammgast
#3 erstellt: 29. Sep 2012, 19:46
Lautsprecher
20120929_193643
20120929_193657

2 Bilder zeigen wie es eigentlich aussieht und eins wie das kaputte aussieht...

Sieht irgendwie aus als ob das einfach nur an die Membran angelötet ist...

Wie kann ich das behben?

Danke im voraus
on_markus
Stammgast
#4 erstellt: 06. Okt 2012, 08:44
Ist mir auch pasiert, ich habs mit uhu 2 Komponentenkleber befestigt und es hebt bombe :=)
Suche:

Anzeige

Top Produkte Widget schließen

    Derzeit sind leider keine Daten verfügbar.

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder900.119 ( Heute: 30 )
  • Neuestes Mitgliedrasii
  • Gesamtzahl an Themen1.500.554
  • Gesamtzahl an Beiträgen20.534.866

Top Hersteller Widget schließen

    Derzeit sind leider keine Daten verfügbar.