Beamer Ask M3 Kühler/Lampe defekt?

+A -A
Autor
Beitrag
daniel271084
Neuling
#1 erstellt: 01. Mai 2014, 14:56
Hallo ich habe folgendes Problem. Ich habe vorgestern mit jemanden ein altes Smartphone von mir gegen einen Ask M3 Beamer + Leinwand getauscht.

Laut angaben der Leute sollte angeblich eine neue Lampe rein gekommen sein vor 3 Monaten und wurde auch gereinigt. bei Vorführung lief der Beamer auch, und auch wo ich zuhause ankam lief er (zuerst)

Beim zweiten mal anmachen hatte ich das Problem das plötzlich die Kühler einfach stoppen und sich das Gerät ausschaltete, danach ging erst alles wieder.

Seit heute habe ich aber das Problem das die Fehlermeldung jedes mal kommt. Ich schalte den Beamer ein und es drehen sich zunächst alle 3 Kühler. Sobald die Lampe zündet klackt es kurz im Gerät und alle 3 Kühler stoppen, und nur 1 schaltet sich danach wieder ein. Da die anderen beiden sich nicht mehr drehen schaltet sich das Gerät natürlich aus.

Meine Frage ist nun woran das liegen kann?? Ist die Lampe kaputt (laut Menü hat sie eine Laufzeit von 1059 Std hinter sich, was schon mal bedeutet das keine neue eingebaut wurde vor 3Monaten), oder kann da auch irgendwas falsch geschaltet sein das die Kühler einfach aufhören sich zu drehen?
Surroundman
Inventar
#2 erstellt: 01. Mai 2014, 17:14
die Rechnung ist falsch, rein theoretisch bei kalkulierten 30 Tagen im Monat hätte das Gerät sogar 2.160h "auf der Uhr haben können".

Woran der Fehler liegt, kann man aus der Entfernung schwer beurteilen, allerdings war der ASK M3 um 2000/2001 herum ein aktuelles Modell. Nach 13/14 Jahren kann da schon mal was kaputt gehen. Ein Lampenwechsel oder Reparatur lohnt sich nicht. Restwert des Geräts (funktionsfähig) beträgt ca. 50-100 Euro.
Suche:
Das könnte Dich auch interessieren:
Beamer ASK M3
phhere am 02.11.2005  –  Letzte Antwort am 03.11.2005  –  7 Beiträge
ask proxima c160 lampe
_moerk am 30.08.2009  –  Letzte Antwort am 02.09.2009  –  2 Beiträge
Beamer Lampe defekt
Lötie am 25.07.2011  –  Letzte Antwort am 25.07.2011  –  8 Beiträge
Lampe defekt ?
bindalf am 23.03.2011  –  Letzte Antwort am 24.03.2011  –  10 Beiträge
Ask impression a6+
andreas_z am 03.10.2007  –  Letzte Antwort am 07.10.2007  –  2 Beiträge
Lampe defekt?
DasMammut am 09.11.2008  –  Letzte Antwort am 18.11.2008  –  14 Beiträge
Beamer defekt
Karsten2407 am 15.01.2010  –  Letzte Antwort am 16.01.2010  –  3 Beiträge
HC 3800 Lampe Defekt ?
xdaywalkerx am 25.11.2010  –  Letzte Antwort am 27.11.2010  –  3 Beiträge
benQ W1060 Lampe defekt!
grandecasa am 05.08.2013  –  Letzte Antwort am 08.08.2013  –  6 Beiträge
Philips Monroe - Lampe defekt?
esi4711 am 02.06.2005  –  Letzte Antwort am 04.06.2005  –  2 Beiträge
Foren Archiv
2014

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder918.198 ( Heute: 28 )
  • Neuestes Mitgliedmantasel
  • Gesamtzahl an Themen1.535.107
  • Gesamtzahl an Beiträgen21.209.107

Hersteller in diesem Thread Widget schließen