PROBLEM: Streifen im Bild bei Digital-Fernsehen!!! (PT-AX100)

+A -A
Autor
Beitrag
lyon82
Neuling
#1 erstellt: 14. Dez 2007, 23:20
Hallo, habe den Beamer Panasonic PT-AX100 und habe nun das Problem, dass bei Digital-Tv-Empfang große Streifen durchs Bild wandern. Bei Dvd Abspielung läuft alles einwandfrei. Buchse vom Kabelempfang und Tv-Kabel sind in Ordnung. Verbindung läuft über ein Videokabel. Problem ist auch im Videotext zu sehen, oder etwa wenn man die digitale Programmzeitschrift aufruft, jedoch nicht im Menü des Projektors. Problem ist erst nach etwa drei Monaten nachdem es immer einwandfrei funktionierte gekommen. Über Hilfe wär ich super dankbar.


[Beitrag von lyon82 am 14. Dez 2007, 23:56 bearbeitet]
surbier
Inventar
#2 erstellt: 16. Dez 2007, 10:21
Hallo

Das ganze sieht mir aus nach einem Empfangsproblem, bzw. dass sich TV Kanäle gegenseitig stören. Es kann auch sein, dass ein zu viel angeschlossenes Gerät die Störung verursacht. Bsp: Wenn Du Digital TV schaust, schalte den DVD Player ab. Sollte dies zutreffen, versuche, die Geräte über andere Schnittstellen mit dem Beamer zu verbinden.

Über welche Schnittstellen hast Du die Geräte am Beamer angeschlossen? YUV, HDMI, Composite etc?

Gruss
Surbier
lyon82
Neuling
#3 erstellt: 16. Dez 2007, 17:19
Hi, also der Dvd Player ist über Composite angeschlossen, der Digi-Receiver über ein Videokabel und sonst hab ich nur noch den Verstärker über normale Audikabel dran. Was mir dabei einfällt ist, dass ich mit dem Verstärker auch Probleme hab. Über Verteilersteckdosen hab ich in dem Zimmer noch einige Lampen laufen. Die, wie auch immer das möglich ist, stören den Verstärker, oder eben das Signal. Das heißt, es kommt ein Surren aus den Lautsprechern. Geht erst weg, wenn ich die Lampe ausmache. Ist das normal? Liegt das daran, dass ich einige Geräte, die das Soundsignal aussenden über die gleiche Steckdose wie die Lampen laufen lasse? Probier gleich mal aus, ob die Streifen noch da sind, wenn ich den Dvd Player ausmach. Danke schonmal für deine Hilfe..
lyon82
Neuling
#4 erstellt: 16. Dez 2007, 17:23
Also, die Streifen sind weg ohne dass ich was verändert hab. Was ist da los??
surbier
Inventar
#5 erstellt: 16. Dez 2007, 23:42
Hallo

Zuerst einmal super, dass die störenden Streifen nicht mehr da sind. Zum anderen: Du hast nicht nichts gemacht, sondern den parallel laufenden DVD Player ausgeschaltet, was ich Dir ja oben auch empfohlen hatte

Gruss
Surbier
lyon82
Neuling
#6 erstellt: 18. Dez 2007, 15:23
So, vielen Dank mal und ne schöne Woche.
Suche:
Das könnte Dich auch interessieren:
Problem mit PT-AX100!
mala75 am 06.02.2008  –  Letzte Antwort am 07.02.2008  –  2 Beiträge
PT AX100 unschärfe
Beam_me_up,_Scotty am 16.05.2007  –  Letzte Antwort am 18.05.2007  –  6 Beiträge
PT-AX100 Problemchen
Düstertroll am 15.10.2007  –  Letzte Antwort am 15.10.2007  –  2 Beiträge
Panasonic PT AX100 Bildaussetzer
Filmfan1973 am 23.05.2016  –  Letzte Antwort am 03.06.2016  –  9 Beiträge
Bild-/Textschärfe AX100
Ace81 am 26.09.2007  –  Letzte Antwort am 30.09.2007  –  3 Beiträge
Wie sind eure PT-AX100 Settings?
herbi14 am 31.12.2006  –  Letzte Antwort am 31.12.2006  –  2 Beiträge
PT-AX100 oder Optoma HD70?
kino75 am 29.01.2007  –  Letzte Antwort am 31.01.2007  –  14 Beiträge
Panasonic zeigt PT-AX100-Nachfolger (PT-AX200)
ph!be am 21.08.2007  –  Letzte Antwort am 09.10.2007  –  87 Beiträge
PT-AH1000E Streifen / Wellen
Apejoe am 13.09.2015  –  Letzte Antwort am 09.05.2019  –  15 Beiträge
PT-AX100 und alte Xbox
Düstertroll am 11.01.2007  –  Letzte Antwort am 25.01.2007  –  4 Beiträge
Foren Archiv
2007

Anzeige

Top Produkte in Projektoren / Beamer Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder879.996 ( Heute: 63 )
  • Neuestes MitgliedThe_Klipscher
  • Gesamtzahl an Themen1.467.816
  • Gesamtzahl an Beiträgen19.911.604

Top Hersteller in Projektoren / Beamer Widget schließen