Kassettendeck Test, Reviews und Kauftipps

  • Avatar von ThatsIt 93 Pioneer CT-737; Türantrieb & Bandantrieb
    Zusammen. Ich habe einen Oldi hier und liebe ihn sehr Nur habe ich ihn schon sehr lange vernachlässigt - jetzt wollte ich alte Tapes auf PC überspielen, und das Deck streikt. Symptom 1: Irgendwie hat der Bandtransport zum Abspielen den Geist aufgegeben. Ich konnte zwar noch spulen, aber... weiterlesen → ThatsIt am 15.10.2010 in Hifi-Klassiker  – Letzte Antwort am 23.03.2017
  • Avatar von -marvin- 9 Onkyo TA 2570 Überholung
    Ich bin derzeit dabei, mein Onkyo TA 2570, das ich vor ein paar Monaten defekt gekauft habe, zu überholen.Prinzipiell funktioniert das Deck, jedoch kommt ein lautes Rasseln aus dem Deck, sobald die Aufnahme oder Wiedergabe gestartet wird. Der Bandtransport findet dabei nicht statt und nach... weiterlesen → -marvin- am 23.07.2013 in Hifi-Klassiker  – Letzte Antwort am 01.12.2014
  • Avatar von Röhrengrufti 34 Kenwood KX-7030 Cassetten Tapedeck Problem
    Ich habe zwei KX-7030 und beide haben den gleichen Fehler: Manche Kassetten laufen problemlos, manche (auch nagelneue TDK-90) laufen mit extremen Höhenschwankungen und nach einigen Sekunden knittert das Band. Das KX-7030 hat einen Riemen zwischen li/re Teller, aber die sind i.O. Ich bin ratlos.... weiterlesen → Röhrengrufti am 16.09.2011 in Hifi-Klassiker  – Letzte Antwort am 08.05.2012
  • Avatar von cutrofiano 30 Onkyo TA-2570 Kassettenfachbeleuchtung
    In die Bastlerrunde, gestern habe ich zu meinem Erstaunen bei ibäh das Bild eines Onkyo TA-2570 Tapedecks gesehen, bei dem das kleine orangene Feld im Kassettenfach, das hinter dem Sichtfenster der Kassette liegt, leuchtet. Bei meinem leuchtet da nix. Jetzt habe ich mal aufgeschraubt aber das... weiterlesen → cutrofiano am 09.03.2008 in Hifi-Klassiker  – Letzte Antwort am 23.10.2013
  • Avatar von Tony65 22 Onkyo TA-2570 Play-Taste blinkt
    Habe ein Problem mit meinem Onkyo TA-2570. Mitten im Betrieb wird die Cassette kurz zurückgespult, anschließend blinkt die "Play" Taste und es geht nichts mehr. Kennt jemand diesen Fehler? Kann mir jemand einen Tip geben, wie das Problem zu lösen ist? Ich wäre sehr dankbar, da ich doch sehr... weiterlesen → Tony65 am 07.11.2007 in Hifi-Klassiker  – Letzte Antwort am 31.01.2016
  • Avatar von Sholva 17 PIONEER CT-737 Mark II
    Mit meinen PIONEER CT-737 Mark II stimmt was nicht. Es kommt kein Ton. Kassette läuft ganz Normal. Das Zählwerk macht auch was es soll. Spulen ist auch nicht das Problem. Als wenn der das Band nicht abtastet. Bitte um Hilfe woran das liegen könnte bzw. was ich probieren könnte! weiterlesen → Sholva am 14.05.2012 in Hifi-Klassiker  – Letzte Antwort am 27.09.2013
  • Avatar von kaimauer 17 Reparatur SONY TC-K715S [Gelöst]
    Liebes Forum, ich will mein altes (und lange vernachlässigtes) Tapedeck wieder zum Laufen kriegen. Es handelt sich um ein Sony TC-K715S. Ein Einschalten hat erst einmal nur ein furchtbares, brummendes Geräusch hervorgebracht, also aufgemacht (Ich muss dazu sagen, dass ich zwar nicht gerade... weiterlesen → kaimauer am 20.01.2013 in Hifi-Klassiker  – Letzte Antwort am 24.01.2013
  • Avatar von Pittylabelle 37 Tapedeck Pioneer CT-737 Mark II läuft zu schnell
    Ich besitze ein Pioneer CT-737 Mark II, welches nach einem Riemenwechsel nun viel zu schnell läuft. Das Tape spielte jedoch bis vor ca. 1 Jahr noch einwandfrei. Als ich es vor einiger Zeit mal wieder benutzen wollte stellte ich fest dass das Tape sehr langsam lief. Selbst nach einer Warmlaufphase... weiterlesen → Pittylabelle am 20.02.2011 in Hifi-Klassiker  – Letzte Antwort am 09.01.2016
  • Avatar von PvB03 27 Sony TC-K770ES Motorpoti?
    Ich fühle mich momentan ein wenig verflucht, da ich wirklich nur an Kassettendecks gerate, die zu langsam laufen. Ich habe mir oben genanntes Deck gekauft, generalüberholt, neue reimen, andruckrollen, kondensatoren,alles Top, es läuft nur zu langsam, deutlich hörbar zu langsam. ich bin eigentlich... weiterlesen → PvB03 am 19.03.2015 in Hifi-Klassiker  – Letzte Antwort am 09.05.2015
  • Avatar von roadrunner159 9 Sony TC-K590 Tapedeck; Antriebsmotor defekt?
    Zunächst hoffe ich, das ich mit meiner Anfrage in diesem Teil des Forums richtig bin. Ich besitze ein schon ziemlich in die Jahre gekommenes Tapedeck vom Typ Sony TC-K590. Beim Inbetriebnehmen schaltet sich ein (dauerlaufender) Antriebsmotor ein, welcher bislang äusserst leise "zu Werke ging".... weiterlesen → roadrunner159 am 08.06.2011 in Hifi-Klassiker  – Letzte Antwort am 22.08.2013
  • alle Beiträge im Forum durchsuchen

Neueste Bewertungen für Kassettendeck